<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>Speedsegeln: V_Rex King of Speed – Konzept für neuen 60-Knoten-Segler aus Österreich | SegelReporter</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<meta name="robots" content="NOARCHIVE" />


<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[216,329] -->
<meta name="description"  content="Peter Steinkogler hat ein revolutionäres Segelboot-Konzept patentieren lassen, das die Foiler-Technik noch extremer interpretiert. Er hält aktuelle Tragflächen" />

<meta name="keywords"  content="hydrofoil,paywall sr club,zukunftsegeln" />

<link rel="canonical" href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Speedsegeln: V_Rex King of Speed &#8211; Konzept für neuen 60-Knoten-Segler aus Österreich Kommentar-Feed" href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170404' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Knarrblog: Mittwochsregatta im 505er &#8211; Onboard-Bilder vom organisierten Chaos' href='http://segelreporter.com/regatta/knarrblog-mittwochsregatta-im-505er-onboard-bilder-vom-geplanten-chaos/' />
<link rel='next' title='DIGGER: Bananaboot &#8220;Tour&#8221;, Teil 2.' href='http://segelreporter.com/blogs/digger-bananaboot-tour-teil-2/' />

<link rel='shortlink' href='https://wp.me/p2ocsh-wR7' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fpanorama%2Fspeedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fpanorama%2Fspeedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [2017266491,1966872361,1931676029,1949311294,1864764976,1618630200,992026411,2017136170,1664228098,963855229,711151469,727863149,711085676,727928684,727928428,711085933,962743917,2049269350,1797545519,2114723125,645072447,996691581,992026411,2017136170,1664097026,728974205,1931763302,859181620,2017136170,1664097026,1819492989,1144002093,892018488,2084379441,1618613801,859117437,2017136170,1664228098,2050694515,858210095,2017136170,1664097026,644767348,962747517,992501364,2017136170,1664162562,997086589,1931943696,1815875187,998198389,2017136170,1664097026,1718830452,1931676029,2016813374,544757029,1769145213,1764100664,1797545523,2114723125,1718093375,1931676029,1949311294,1864764976,544888376]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^458456669;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.2.16" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2017/06/mik5984hg.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>



<body class="post-template-default single single-post postid-126301 single-format-standard custom-background  not-logged-in">



      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','eabc3cd92cff704a66659fce27b31c82');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
			
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-126301" class="big non-member-loop post-126301 post type-post status-publish format-standard has-post-thumbnail hentry category-bootsbau category-multimedia category-panorama category-rekordsegeln category-videos tag-hydrofoil tag-paywall-sr-club tag-zukunftsegeln">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Speedsegeln: V_Rex King of Speed &#8211; Konzept für neuen 60-Knoten-Segler aus Österreich				</h1>
		
		<h3 class='subline'>Segeln mit Luft-Schwert</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/" title="00:56" rel="bookmark"><span class="entry-date">19.05.2016</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/carsten/" title="Zeige alle Artikel von Carsten Kemmling">Carsten Kemmling</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/4nQQ3NfOEdM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Der österreichische Segler Peter Steinkogler hat ein revolutionäres Segelboot-Konzept patentieren lassen, das die Foiler-Technik noch extremer interpretiert. Er hält aktuelle Tragflächen-Kats für unökonomisch bei der Energie-Verwertung.</strong></p>
<p>Peter Steinkogler will der aktuellen Debatte um das effektivste Segelfahrzeug auf Tragflächen eine weitere Umdrehung hinzufügen. Sein V_REX treibt die Foiler-Technik auf die Spitze und nähert sich deutlich an die Moth an, die ihre Effektivität insbesondere am Wind durch extreme Luvkrängung erlangt.</p>
<div id="attachment_126309" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-07-e1463590382429.jpg" data-rel="lightbox-0" title=""><img class="size-large wp-image-126309" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-07-e1463590382429-640x299.jpg?resize=640%2C299" alt="V_REX Foiler" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-07-e1463590382429.jpg?w=640 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-07-e1463590382429.jpg?resize=150%2C70 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-07-e1463590382429.jpg?resize=280%2C131 280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Am-Wind-Modus. Wie Motte oder Windsurfer nach Luv gekippt. © Steinkogler</p></div>
<p>Dabei sind neben dem bekannten Unterwasser-Konzept die beiden am Rumpf montierten Tragflächen besonders. Sie stehen in einem Winkel von 33 Grad vom Rumpf ab und der Luv-Flügel kippt dann im Am-Wind-Modus parallel zur Wasser-Oberfläche.</p>
<h3>&#8220;Aerodynamischer Lateralplan&#8221;</h3>
<p>Der Lee-Flügel steht dann aufrecht in der Luft und erzeugt Auftrieb wie ein herkömmliches Schwert im Wasser. Steinkogler nennt diesen Hauptteil seiner Erfindung &#8220;den ersten aerodynamischen Lateralplan in der Geschichte des Segelns&#8221;. In die Enden der Flügel kann Wasserballast gepumpt werden, um das aufrichtende Moment zu verbessern.</p>
<div id="attachment_126308" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg" data-rel="lightbox-1" title=""><img class="size-large wp-image-126308" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg?resize=640%2C480" alt="V_REX Foiler" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg?resize=640%2C480 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg?resize=150%2C113 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg?resize=280%2C210 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg?resize=768%2C576 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/dynamic-04.jpg?w=1000 1000w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Die Luv-Tragfläche wird parallel zur Wasseroberfläche geführt. © Steinkogler</p></div>
<p>Zusätzlich ist am Bug ein Flügel angebracht, wie er bei einigen <a href="http://www.skyhighhobby.com/wp-content/uploads/2009/12/CF-18_Donatello-delta-wing.jpg" data-rel="lightbox-2" title="">Kriegsflugzeugen</a> montiert ist. Bei hoher Geschwindigkeit soll er Auftrieb erzeugen und das Unterschneiden des Vorschiffs verhindern.</p>
<p>Gedacht ist V_REX für zwei Segler. Der vordere Pilot kontrolliert per Pedalen das Steuer und per Joystick den Lift und die Krängung. Der hintere arbeitet mit den Segeln und bedient das System der Ballast Tanks.</p>
<h3>60 Knoten Speed</h3>
<p>&#8220;Eigentlich wollte ich keinen Rekordbrecher schaffen&#8221;, sagt Steinkogler. &#8220;Es ging nur darum, ein Segelboot für den möglichst effektiven Gebrauch der Segelkräfte zu nutzen.&#8221; Am Ende soll aber dabei eine Konstruktion entstehen, die in der Lage ist, 60 Knoten Speed zu erreichen.</p>
<div id="attachment_126307" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg" data-rel="lightbox-3" title=""><img class="size-large wp-image-126307" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?resize=640%2C452" alt="V_REX Foiler" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?resize=640%2C452 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?resize=150%2C106 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?resize=280%2C198 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?resize=768%2C543 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?w=1280 1280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-12.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Der V_REX Foiler von unten. © Steinkogler</p></div>
<p>Aktuelle Katamaran-Foiler, wie die AC72 vom vergangenen America&#8217;s Cup, überzeugen ihn nicht, weil sie extrem viel Druck auf der Lee-Tragfläche erzeugen. Der AC72 wiege inklusive Crew 7,9 Tonnen, das Lee-Foil müsse aber eine Last von 15 Tonnen tragen und entsprechend viel Lift erzeugen. Dadurch werde ein großer Widerstand im Wasser produziert.</p>
<p>Ein Windsurfer dagegen kippt sein Rigg nach Luv und erzeugt nach oben &#8220;positiven Druck&#8221;, wie Steinkogler es nennt. Dabei wird die zu tragende Last sogar geringer. Diesen Effekt soll der V_REX noch auf die Spitze treiben. Dass es funktioniert, sei von Dr. Antonios Mantouvalos beim Mediterranean Hydrodynamic Research Centre zumindest bei Computer-Simulationen schon bewiesen worden.</p>
<h3>America&#8217;s Cup Know How</h3>
<p>Und auch Untersuchungen der Technical University Graz sollen zeigen, dass V_REX sich so stabil vorwärts bewegt, dass nur minimaler Auftrieb von den Tragflächen im Wasser notwendig ist.</p>
<div id="attachment_126305" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg" data-rel="lightbox-4" title=""><img class="size-large wp-image-126305" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?resize=640%2C452" alt="V_REX Foiler" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?resize=640%2C452 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?resize=150%2C106 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?resize=280%2C198 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?resize=768%2C543 768w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?w=1280 1280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-05.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Draufsicht. Mehr Flugzeug als Segelboot. © Steinkogler</p></div>
<p>Bisher ist V_REX nur ein Konzept. Aber der Österreicher, der selber eine Olympia-Kampagne absolvierte und 17 nationale Titel gewonnen hat, ist kein Einzelkämpfer, sondern hat seine Arbeit Spezialisten aus der America&#8217;s  Cup Szene vorgelegt, die ihre Unterstützung zugesagt haben.</p>
<p>Mit ihnen arbeitet er an der Realisierung eines tragfähigen Budgets. Ob V_REX Realität wird, bleibt abzuwarten. Aber Steinkogler ist davon überzeugt, ein revolutionäres Segelboot bauen zu können, das sich auf dem Wasser &#8220;schneller und sicherer vorwärts bewegt als alle Segelfahrzeuge, die wir bisher kennen&#8221;</p>
<p><a href="http://www.v-rex.eu" target="_blank">V_REX Website</a></p>
<div id="attachment_126306" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg" data-rel="lightbox-5" title=""><img class="size-large wp-image-126306" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?resize=640%2C452" alt="V_REX Foiler" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?resize=640%2C452 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?resize=150%2C106 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?resize=280%2C198 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?resize=768%2C543 768w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?w=1280 1280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-11.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Die Flügel stehen im Winkel von 33 Grad vom Rumpf ab. © Steinkogler</p></div>
<div id="attachment_126304" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg" data-rel="lightbox-6" title=""><img class="size-large wp-image-126304" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?resize=640%2C452" alt="V_REX Foiler" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?resize=640%2C452 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?resize=150%2C106 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?resize=280%2C198 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?resize=768%2C543 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?w=1280 1280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/05/static-vrex-03.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Aufrechter Vorwind-Modus. © Steinkogler</p></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-126301" class="share-facebook sd-button share-icon" href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-126301" class="share-twitter sd-button share-icon" href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
				<div id="entry-author-info">
			<div id="author-avatar">
				<img src='/avatars/carsten_avatar_60.jpg' class='avatar avatar-60 avatar-default' height='60' width='60' style='width: 60px; height: 60px;' alt='avatar' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Carsten Kemmling</h2>
				<p>Der Mann von der vordersten Front. Mehr zu ihm findest Du <a href="http://segelreporter.com/die-reporter/carsten-kemmling/">hier</a>.</p>
				<div id="author-link">
					<a href="http://segelreporter.com/author/carsten/">
						Zeige alle Beiträge von Carsten Kemmling <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-126301" class="share-facebook sd-button share-icon" href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-126301" class="share-twitter sd-button share-icon" href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<div class="g g-2"><div class="g-single a-341"><a class="gofollow" data-track="MzQxLDIsMSwxODAw" href="https://yachtservice-sb.com" title="Online-Shop für begeisterte Wassersportler und Regatta-Segler" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/05/yachtservice-sb-2.gif" alt="https://yachtservice-sb.com"/></a></div></div>				</div>
				<div class="supporter">
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/panorama/wassertaxi-100-sea-bubble-foiler-vom-hydroptere-erfinder-bald-auf-der-seine/" title="Foiler für die Innenstadt | Wassertaxi: 100 Sea-Bubble-Foiler vom Hydroptère-Erfinder bald auf der Seine (17.01.2017)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Tragflächen, Foils, Sea Bubble, Paris, Wassertaxi" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="134313" data-permalink="http://segelreporter.com/panorama/wassertaxi-100-sea-bubble-foiler-vom-hydroptere-erfinder-bald-auf-der-seine/attachment/seabubblev2-2/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg?fit=640%2C299" data-orig-size="640,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tragflächen, Foils, Sea Bubble, Paris, Wassertaxi" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/01/seabubblev2-1-e1484653359408.jpg?fit=640%2C299" /><span><strong>Foiler für die Innenstadt</strong> | Wassertaxi: 100 Sea-Bubble-Foiler vom Hydroptère-Erfinder bald auf der Seine</span></a></li>
<li><a href="http://segelreporter.com/panorama/kiteboat-project-erfolgreiche-testfahrten-mit-neuem-kite-in-der-bucht-von-san-francisco/" title="Der Zukunft etwas näher? | Kiteboat Project: Auf Tragflächen mit Kite über die Bucht von San Francisco (01.04.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="89951" data-permalink="http://segelreporter.com/panorama/kiteboat-project-erfolgreiche-testfahrten-mit-neuem-kite-in-der-bucht-von-san-francisco/attachment/arti_kiteboat/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Arti_Kiteboat" data-image-description="&lt;p&gt;Quantensprung in Richtung Zukunft? © kiteboat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/04/arti_kiteboat.jpg?fit=640%2C300" /><span><strong>Der Zukunft etwas näher?</strong> | Kiteboat Project: Auf Tragflächen mit Kite über die Bucht von San Francisco</span></a></li>
<li><a href="http://segelreporter.com/blogs/zukunft-segeln-denkanstose-wie-man-die-jugend-beim-sport-halten-kann/" title="Fun und "Thrill" für die Kids | Zukunft Segeln: Denkanstöße &#8211; Wie man die Jugend beim Sport halten kann (30.04.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?w=642 642w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?resize=280%2C130 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="91384" data-permalink="http://segelreporter.com/blogs/zukunft-segeln-denkanstose-wie-man-die-jugend-beim-sport-halten-kann/attachment/us_sailing_spitze-oben-2/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?fit=642%2C300" data-orig-size="642,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="us_sailing_spitze-oben" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?fit=280%2C130" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?fit=640%2C299" /><span><strong>Fun und "Thrill" für die Kids</strong> | Zukunft Segeln: Denkanstöße &#8211; Wie man die Jugend beim Sport halten kann</span></a></li>
<li><a href="http://segelreporter.com/panorama/yacht-design-futuristische-12-millionen-yacht-soll-im-april-auf-kiel-gelegt-werden/" title="Frau Doktor geht segeln | Yacht-Design: Futuristische 12 Millionen Yacht soll im April auf Kiel gelegt werden (20.01.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104000" data-permalink="http://segelreporter.com/panorama/yacht-design-futuristische-12-millionen-yacht-soll-im-april-auf-kiel-gelegt-werden/attachment/arti_fresnel/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arti_Fresnel" data-image-description="&lt;p&gt;Ist das für oder kommt das aus der Zukunft? © Margot Krasojevic&lt;/p&gt;
" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/01/arti_fresnel.jpg?fit=640%2C300" /><span><strong>Frau Doktor geht segeln</strong> | Yacht-Design: Futuristische 12 Millionen Yacht soll im April auf Kiel gelegt werden</span></a></li>
<li><a href="http://segelreporter.com/panorama/wfoil-18-albatross-foiler-mit-propeller-oder-segel-ueber-das-wasser-schweben/" title=""Göttliches Fluggefühl" | wFoil 18 Albatross Foiler: Mit Propeller oder Segel über das Wasser schweben (24.04.2012)"><img width="133" height="70" src="http://segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?w=792 792w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?resize=150%2C79 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?resize=280%2C147 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?resize=640%2C337 640w" sizes="(max-width: 133px) 100vw, 133px" data-attachment-id="55362" data-permalink="http://segelreporter.com/panorama/wfoil-18-albatross-foiler-mit-propeller-oder-segel-ueber-das-wasser-schweben/attachment/wfoil-iii/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?fit=792%2C418" data-orig-size="792,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Jungfernfahrt des solwenischen Flug-Motor-Seglers wFoil 18 Albatross. © wFoil" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?fit=280%2C147" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2012/04/wFoil-III.jpg?fit=640%2C337" /><span><strong>"Göttliches Fluggefühl"</strong> | wFoil 18 Albatross Foiler: Mit Propeller oder Segel über das Wasser schweben</span></a></li>
<li><a href="http://segelreporter.com/regatta/volksfoiler-einsteiger-schulungen-auf-waszp-foilen-ist-rasch-erlernbar/" title="Eher „fliegen“ | Volksfoiler: Einsteiger-Schulungen auf WASZP – foilen ist rasch erlernbar (29.07.2016)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2016/07/art.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="WASZP, Foil, Moth, One Design" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/07/art.jpg?w=640 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/07/art.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/07/art.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128678" data-permalink="http://segelreporter.com/art-3/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/07/art.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WASZP, Foil, Moth, One Design" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/07/art.jpg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/07/art.jpg?fit=640%2C300" /><span><strong>Eher „fliegen“</strong> | Volksfoiler: Einsteiger-Schulungen auf WASZP – foilen ist rasch erlernbar</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


					<h3 id="comments-title">3 Kommentare zu <em>„Speedsegeln: V_Rex King of Speed &#8211; Konzept für neuen 60-Knoten-Segler aus Österreich“</em></h3>
	
		
				<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-78780">
		<div id="comment-78780">
			<div class="comment-author vcard">
				<img src='http://0.gravatar.com/avatar/8681a6a8d837e538129d80fb0ad39afd?s=40&amp;d=&amp;r=G' class='avatar avatar-40 avatar-default' height='40' width='40' style='width: 40px; height: 40px;' alt='avatar' />				<cite class="fn">christian1968</cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/#comment-78780">
				18.05.2016 um 19:05</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><div style="background-color:#FFECCF !important"><p>Ich find&#8217; sowas ja wirklich interessant und spannend, aber sich das durchsetzt und dann die<br />
Häfen voller Halberg Rassys und Hanses mit solchen Flügeln sind, klappern nicht mehr die Fallen am<br />
Mast, sondern diese Ausleger am Hafenmeisterhäuschen 🙂</p>
</div><p>Super Beitrag, mehr davon! Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" id="up-78780" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_up.png" alt="Daumen hoch" onclick="javascript:ckratingKarma('78780', 'add', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_');" title="Daumen hoch!" /> <span id="karma-78780-up" style="font-size:12px; color:#009933;">7</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-78780" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_down.png" alt="Daumen runter" onclick="javascript:ckratingKarma('78780', 'subtract', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_')" title="Daumen runter!" /> <span id="karma-78780-down" style="font-size:12px; color:#990033;">2</span></p></div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?replytocom=78780#respond' onclick='return addComment.moveForm( "comment-78780", "78780", "respond", "126301" )' aria-label='Antworte auf christian1968'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-78782">
		<div id="comment-78782">
			<div class="comment-author vcard">
				<img src='http://0.gravatar.com/avatar/427d48257d7ad9660bdd1dd311d2e1da?s=40&amp;d=&amp;r=G' class='avatar avatar-40 avatar-default' height='40' width='40' style='width: 40px; height: 40px;' alt='avatar' />				<cite class="fn">Philipp</cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/#comment-78782">
				18.05.2016 um 19:17</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><div style="background-color:#FFECCF !important"><p>Der V Rex ist ja offensichtlich nicht zum Blauwassercruisen gedacht. Oder Glaubst du ein AC72 Kat steht neben einer Bavaria&#8230;.</p>
</div><p>Heisse Debatte. Was meinst du? <img style="padding: 0px; border: none; cursor: pointer;" id="up-78782" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_up.png" alt="Daumen hoch" onclick="javascript:ckratingKarma('78782', 'add', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_');" title="Daumen hoch!" /> <span id="karma-78782-up" style="font-size:12px; color:#009933;">6</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-78782" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_down.png" alt="Daumen runter" onclick="javascript:ckratingKarma('78782', 'subtract', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_')" title="Daumen runter!" /> <span id="karma-78782-down" style="font-size:12px; color:#990033;">3</span></p></div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?replytocom=78782#respond' onclick='return addComment.moveForm( "comment-78782", "78782", "respond", "126301" )' aria-label='Antworte auf Philipp'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-84779">
		<div id="comment-84779">
			<div class="comment-author vcard">
				<img src='http://1.gravatar.com/avatar/32ac162ad907063324b3ed233bcd6bba?s=40&amp;d=&amp;r=G' class='avatar avatar-40 avatar-default' height='40' width='40' style='width: 40px; height: 40px;' alt='avatar' />				<cite class="fn">Dietrich Hanke</cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/#comment-84779">
				16.12.2017 um 22:31</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Das Konzept liefert keine Vorteile. Ob ich den Auftrieb im Wasser oder in der Luft erzeuge, ist ziemlich egal, der Widerstand ist immer proportional zum Gewicht. Eine positive oder negative Krängung verringert die Vortriebskraft grundsätzlich.<br />
Der Ausgleich der Krängung durch den Flügel erzeugt ebenfalls eine Menge Widerstand.<br />
Darüberhinaus kann man sich vorstellen, was eine Berührung der Flügel mit der Wasseroberfläche bei schneller Fahrt bedeutet. Totalschaden.</p>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" id="up-84779" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_up.png" alt="Daumen hoch" onclick="javascript:ckratingKarma('84779', 'add', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_');" title="Daumen hoch!" /> <span id="karma-84779-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-84779" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_down.png" alt="Daumen runter" onclick="javascript:ckratingKarma('84779', 'subtract', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_')" title="Daumen runter!" /> <span id="karma-84779-down" style="font-size:12px; color:#990033;">0</span></p></div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://segelreporter.com/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/?replytocom=84779#respond' onclick='return addComment.moveForm( "comment-84779", "84779", "respond", "126301" )' aria-label='Antworte auf Dietrich Hanke'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
				</ol>
	
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/panorama/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_95"><span class="cptch_span">acht</span>

					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>

					<span class="cptch_span"><input id="cptch_input_95" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span">2</span>

					<input type="hidden" name="cptch_result" value="zQc=" /><input type="hidden" name="cptch_time" value="1513472657" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='126301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
		
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="info_widgets-4" class="widget-container widget_info_widgets"><div class="g g-2"><div class="g-single a-350"><a class="gofollow" data-track="MzUwLDIsMSwxODAw" href="http://nouveda.com" title="...nur für Segelverrückte" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/11/bannernouv4.jpg" alt="http://nouveda.com"/></a></div></div></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="execphp-7" class="widget-container widget_execphp"><h3 class="widget-title">Fundus</h3>			<div class="execphpwidget"><ul class="fundus">
<li>06.12.2017: <a href="http://segelreporter.com/regatta/star-sailors-league-philipp-buhl-mit-starker-premiere-hochsee-helden-ohne-chance/">Star Sailors League: Philipp Buhl mit starker Premiere &#8211; Hochsee-Helden ohne Chance</a><em></em><span>"Wiederentdeckung verloren geglaubter Muskeln"</span></li>
<li>05.12.2017: <a href="http://segelreporter.com/regatta/star-sailors-league-kleen-merkelbach-buhl-und-koy-fuer-deutschland-star-legenden-in-nassau/">Star Sailors League: Kleen, Merkelbach, Buhl, Koy für Deutschland &#8211; live ab 18:30 Uhr</a><em></em><span>Star-Finale auf den Bahamas</span></li>
<li>04.12.2017: <a href="http://segelreporter.com/regatta/eisarsch-helge-sach-kentert-in-fuehrung-liegend-matthias-duewel-gewinnt-oldie-opti-regatta/">Eisarsch: Helge Sach kentert in Führung liegend &#8211; Matthias Düwel gewinnt Oldie-Opti Regatta</a><em></em><span>Männer in der engen Kiste</span></li>
<li>28.11.2017: <a href="http://segelreporter.com/regatta/atlantic-anniversary-regatta-leck-bei-varuna-deutsche-yacht-muss-aufgeben/">Atlantic Anniversary Regatta: Leck bei &#8220;Varuna&#8221; &#8211; Deutsche Yacht muss aufgeben</a><em></em><span>Wassereinbruch</span></li>
<li>28.11.2017: <a href="http://segelreporter.com/panorama/yacht-racing-image-the-winner-is-soeren-hese-bestes-segelfoto-2017-kommt-aus-deutschland/">Yacht Racing Image: The Winner is: Sören Hese &#8211; Segelfoto 2017 kommt aus Deutschland</a><em></em><span>Segelfoto-Weltmeister</span></li>
</ul></div>
		</li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">14.12.2017</span>: <a href="http://segelreporter.com/regatta/volvo-ocean-race-die-flotte-erlebt-den-schwersten-sturm-akzonobel-mit-schaden/">Volvo Ocean Race: Die Flotte erlebt den schwersten Sturm - AkzoNobel mit Schaden</a></li>
    <li><span class="date">13.12.2017</span>: <a href="http://segelreporter.com/regatta/volvo-ocean-race-seemannschaft-im-fokus-60-knoten-druck-in-der-luft/">Volvo Ocean Race: Seemannschaft im Fokus - 60 Knoten Druck in der Luft</a></li>
    <li><span class="date">15.12.2017</span>: <a href="http://segelreporter.com/regatta/143728/">Volvo Ocean Race: Dramatische Bilder vom AkzoNobel-Schaden - Die Gefahr der Halse</a></li>
    <li><span class="date">13.12.2017</span>: <a href="http://segelreporter.com/panorama/dumm-gelaufen-der-widerspenstige-spinnaker-wie-man-trotzdem-die-contenance-bewahrt/">Dumm gelaufen: Der widerspenstige Spinnaker - Wie man trotzdem die Contenance bewahrt</a></li>
    <li><span class="date">15.12.2017</span>: <a href="http://segelreporter.com/panorama/kenterung-trimaran-actual-am-kap-hoorn-zerstoert-yves-le-blevec-ist-abgeborgen-worden/">Kenterung: Trimaran "Actual" am Kap Hoorn zerstört - Yves Le Blevec ist abgeborgen worden</a></li>
    <li><span class="date">12.12.2017</span>: <a href="http://segelreporter.com/panorama/portraet-loick-peyron-spricht-ueber-seine-karriere-highlights-warum-er-im-star-keine-chance-hatte/">Porträt: Loick Peyron über seine Karriere Highlights - Warum er im Star keine Chance hatte</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://segelreporter.com/tag/35-americas-cup/" class="tag-cloud-link tag-link-3201 tag-link-position-1" style="font-size: 16.852941176471pt;" aria-label="35. America&#039;s Cup (194 Einträge)">35. America&#039;s Cup</a></li>
	<li><a href="http://segelreporter.com/tag/49er/" class="tag-cloud-link tag-link-726 tag-link-position-2" style="font-size: 8.8235294117647pt;" aria-label="49er (79 Einträge)">49er</a></li>
	<li><a href="http://segelreporter.com/tag/abenteuer/" class="tag-cloud-link tag-link-3911 tag-link-position-3" style="font-size: 13.970588235294pt;" aria-label="Abenteuer (139 Einträge)">Abenteuer</a></li>
	<li><a href="http://segelreporter.com/tag/americas-cup-2/" class="tag-cloud-link tag-link-198 tag-link-position-4" style="font-size: 20.970588235294pt;" aria-label="Americas Cup (311 Einträge)">Americas Cup</a></li>
	<li><a href="http://segelreporter.com/tag/barcelona-world-race/" class="tag-cloud-link tag-link-35 tag-link-position-5" style="font-size: 14.382352941176pt;" aria-label="Barcelona World Race (148 Einträge)">Barcelona World Race</a></li>
	<li><a href="http://segelreporter.com/tag/big-picture/" class="tag-cloud-link tag-link-1922 tag-link-position-6" style="font-size: 9.4411764705882pt;" aria-label="Big Picture (84 Einträge)">Big Picture</a></li>
	<li><a href="http://segelreporter.com/tag/blauwasser/" class="tag-cloud-link tag-link-263 tag-link-position-7" style="font-size: 12.941176470588pt;" aria-label="Blauwasser (126 Einträge)">Blauwasser</a></li>
	<li><a href="http://segelreporter.com/tag/bootsbau/" class="tag-cloud-link tag-link-3955 tag-link-position-8" style="font-size: 14.176470588235pt;" aria-label="Bootsbau (145 Einträge)">Bootsbau</a></li>
	<li><a href="http://segelreporter.com/tag/boris-herrmann/" class="tag-cloud-link tag-link-39 tag-link-position-9" style="font-size: 13.558823529412pt;" aria-label="Boris Herrmann (134 Einträge)">Boris Herrmann</a></li>
	<li><a href="http://segelreporter.com/tag/braschosblog/" class="tag-cloud-link tag-link-4017 tag-link-position-10" style="font-size: 12.735294117647pt;" aria-label="Braschosblog (123 Einträge)">Braschosblog</a></li>
	<li><a href="http://segelreporter.com/tag/class-40/" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 9.6470588235294pt;" aria-label="Class 40 (87 Einträge)">Class 40</a></li>
	<li><a href="http://segelreporter.com/tag/cruising/" class="tag-cloud-link tag-link-3898 tag-link-position-12" style="font-size: 19.529411764706pt;" aria-label="Cruising (264 Einträge)">Cruising</a></li>
	<li><a href="http://segelreporter.com/tag/digger-hamburg/" class="tag-cloud-link tag-link-2365 tag-link-position-13" style="font-size: 10.882352941176pt;" aria-label="Digger Hamburg (100 Einträge)">Digger Hamburg</a></li>
	<li><a href="http://segelreporter.com/tag/extreme-sailing-series/" class="tag-cloud-link tag-link-328 tag-link-position-14" style="font-size: 12.117647058824pt;" aria-label="Extreme Sailing Series (113 Einträge)">Extreme Sailing Series</a></li>
	<li><a href="http://segelreporter.com/tag/humor/" class="tag-cloud-link tag-link-1802 tag-link-position-15" style="font-size: 8.4117647058824pt;" aria-label="Humor (74 Einträge)">Humor</a></li>
	<li><a href="http://segelreporter.com/tag/hydrofoil/" class="tag-cloud-link tag-link-1740 tag-link-position-16" style="font-size: 9.8529411764706pt;" aria-label="Hydrofoil (89 Einträge)">Hydrofoil</a></li>
	<li><a href="http://segelreporter.com/tag/jugendsegeln/" class="tag-cloud-link tag-link-232 tag-link-position-17" style="font-size: 14.588235294118pt;" aria-label="Jugendsegeln (150 Einträge)">Jugendsegeln</a></li>
	<li><a href="http://segelreporter.com/tag/joerg-riechers/" class="tag-cloud-link tag-link-216 tag-link-position-18" style="font-size: 15.411764705882pt;" aria-label="Jörg Riechers (166 Einträge)">Jörg Riechers</a></li>
	<li><a href="http://segelreporter.com/tag/katamaran/" class="tag-cloud-link tag-link-197 tag-link-position-19" style="font-size: 9.2352941176471pt;" aria-label="Katamaran (83 Einträge)">Katamaran</a></li>
	<li><a href="http://segelreporter.com/tag/kenterung/" class="tag-cloud-link tag-link-463 tag-link-position-20" style="font-size: 9.4411764705882pt;" aria-label="Kenterung (85 Einträge)">Kenterung</a></li>
	<li><a href="http://segelreporter.com/tag/kieler-woche/" class="tag-cloud-link tag-link-997 tag-link-position-21" style="font-size: 9.8529411764706pt;" aria-label="Kieler Woche (88 Einträge)">Kieler Woche</a></li>
	<li><a href="http://segelreporter.com/tag/knarrblog-2/" class="tag-cloud-link tag-link-244 tag-link-position-22" style="font-size: 14.176470588235pt;" aria-label="knarrblog (145 Einträge)">knarrblog</a></li>
	<li><a href="http://segelreporter.com/tag/kollision/" class="tag-cloud-link tag-link-228 tag-link-position-23" style="font-size: 10.264705882353pt;" aria-label="Kollision (92 Einträge)">Kollision</a></li>
	<li><a href="http://segelreporter.com/tag/laser/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 11.5pt;" aria-label="Laser (107 Einträge)">Laser</a></li>
	<li><a href="http://segelreporter.com/tag/luxus-yacht/" class="tag-cloud-link tag-link-717 tag-link-position-25" style="font-size: 14.382352941176pt;" aria-label="Luxus-Yacht (146 Einträge)">Luxus-Yacht</a></li>
	<li><a href="http://segelreporter.com/tag/match-race/" class="tag-cloud-link tag-link-315 tag-link-position-26" style="font-size: 10.676470588235pt;" aria-label="Match Race (96 Einträge)">Match Race</a></li>
	<li><a href="http://segelreporter.com/tag/mini-6-50/" class="tag-cloud-link tag-link-402 tag-link-position-27" style="font-size: 11.705882352941pt;" aria-label="Mini 6.50 (108 Einträge)">Mini 6.50</a></li>
	<li><a href="http://segelreporter.com/tag/mini-transat/" class="tag-cloud-link tag-link-1521 tag-link-position-28" style="font-size: 12.529411764706pt;" aria-label="Mini Transat (120 Einträge)">Mini Transat</a></li>
	<li><a href="http://segelreporter.com/tag/olympia-klassen/" class="tag-cloud-link tag-link-958 tag-link-position-29" style="font-size: 17.676470588235pt;" aria-label="Olympia Klassen (215 Einträge)">Olympia Klassen</a></li>
	<li><a href="http://segelreporter.com/tag/olympia-weltcup/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 9.4411764705882pt;" aria-label="Olympia Weltcup (85 Einträge)">Olympia Weltcup</a></li>
	<li><a href="http://segelreporter.com/tag/optimist/" class="tag-cloud-link tag-link-250 tag-link-position-31" style="font-size: 11.088235294118pt;" aria-label="Optimist (101 Einträge)">Optimist</a></li>
	<li><a href="http://segelreporter.com/tag/philipp-buhl/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 8pt;" aria-label="Philipp Buhl (71 Einträge)">Philipp Buhl</a></li>
	<li><a href="http://segelreporter.com/tag/portraet/" class="tag-cloud-link tag-link-4004 tag-link-position-33" style="font-size: 11.294117647059pt;" aria-label="Porträt (104 Einträge)">Porträt</a></li>
	<li><a href="http://segelreporter.com/tag/rekordsegeln/" class="tag-cloud-link tag-link-3890 tag-link-position-34" style="font-size: 13.764705882353pt;" aria-label="Rekordsegeln (138 Einträge)">Rekordsegeln</a></li>
	<li><a href="http://segelreporter.com/tag/rettung/" class="tag-cloud-link tag-link-2686 tag-link-position-35" style="font-size: 9.4411764705882pt;" aria-label="Rettung (85 Einträge)">Rettung</a></li>
	<li><a href="http://segelreporter.com/tag/segel-bundesliga/" class="tag-cloud-link tag-link-4044 tag-link-position-36" style="font-size: 16.235294117647pt;" aria-label="Segel-Bundesliga (180 Einträge)">Segel-Bundesliga</a></li>
	<li><a href="http://segelreporter.com/tag/speed-2/" class="tag-cloud-link tag-link-403 tag-link-position-37" style="font-size: 8.4117647058824pt;" aria-label="Speed (75 Einträge)">Speed</a></li>
	<li><a href="http://segelreporter.com/tag/sr-interview/" class="tag-cloud-link tag-link-415 tag-link-position-38" style="font-size: 8.8235294117647pt;" aria-label="SR-Interview (78 Einträge)">SR-Interview</a></li>
	<li><a href="http://segelreporter.com/tag/starboot/" class="tag-cloud-link tag-link-280 tag-link-position-39" style="font-size: 10.264705882353pt;" aria-label="Starboot (93 Einträge)">Starboot</a></li>
	<li><a href="http://segelreporter.com/tag/umwelt/" class="tag-cloud-link tag-link-375 tag-link-position-40" style="font-size: 9.0294117647059pt;" aria-label="Umwelt (81 Einträge)">Umwelt</a></li>
	<li><a href="http://segelreporter.com/tag/unglueck/" class="tag-cloud-link tag-link-235 tag-link-position-41" style="font-size: 17.676470588235pt;" aria-label="Unglück (213 Einträge)">Unglück</a></li>
	<li><a href="http://segelreporter.com/tag/vendee-globe/" class="tag-cloud-link tag-link-414 tag-link-position-42" style="font-size: 20.352941176471pt;" aria-label="Vendee Globe (285 Einträge)">Vendee Globe</a></li>
	<li><a href="http://segelreporter.com/tag/video-fundstueck/" class="tag-cloud-link tag-link-123 tag-link-position-43" style="font-size: 19.941176470588pt;" aria-label="Video Fundstück (272 Einträge)">Video Fundstück</a></li>
	<li><a href="http://segelreporter.com/tag/volvo-ocean-race/" class="tag-cloud-link tag-link-3928 tag-link-position-44" style="font-size: 22pt;" aria-label="Volvo Ocean Race (343 Einträge)">Volvo Ocean Race</a></li>
	<li><a href="http://segelreporter.com/tag/weltumsegelung/" class="tag-cloud-link tag-link-349 tag-link-position-45" style="font-size: 9.6470588235294pt;" aria-label="Weltumsegelung (86 Einträge)">Weltumsegelung</a></li>
</ul>
</div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="https://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Bildhintergrund © miku</span>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
					</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/segelreporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.9.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.9.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","nonce":"48cf323c9b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/segelreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fsegelreporter.com%2Fpanorama%2Fspeedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a6e1621ed0","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.1'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<div id="" class="" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"reveal-modal-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"SegelReporter\" href=\"http:\/\/segelreporter.com\" target=\"_blank\">segelreporter.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-reveal-modal\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>    
            <style type="text/css">
                /*
	an_style.css
	AdBlock Notify
	Copyright: (c) 2016 Themeisle, themeisle.com
	Version: 2.2.3
*/
.-bg {
	display: none;
	position: fixed;
	z-index: 100;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
	background: #000;
	background: rgba(0,0,0,0.75);
}

. {
	visibility: hidden;
	position: fixed;
	z-index: 101;
	top: 100px;
	right: 0;
	left: 0;
	max-width: 640px;
	margin-right: auto;
	margin-left: auto;
	background: #fff;
	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);
	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);
	font-family: Arial, Helvetica, sans-serif;
}

.-default,
.-ok {
	padding: 30px 30px 15px;
}

.-image {
	overflow: hidden;
	position: relative;
	width: 100%;
}

.-image .-left {
	position: absolute;
	top: 0;
	left: 0;
	width: 50%;
	height: 100%;
}

.-image .-right {
	float: right;
	width: 50%;
	padding: 30px;
}

..small {
	width: 200px;
	margin-left: -140px;
}

..medium {
	width: 400px;
	margin-left: -240px;
}

..large {
	width: 600px;
	margin-left: -340px;
}

..xlarge {
	width: 800px;
	margin-left: -440px;
}

.close- {
	display: inline-block;
	position: absolute;
	top: 15px;
	right: 15px;
	width: 30px;
	height: 30px;
	color: #bbb;
	font-size: 32px;
	font-weight: 700;
	line-height: 30px;
	text-align: center;
	cursor: pointer;
	-webkit-transition: 0.3s;
	transition: 0.3s;
}

.close-:hover {
	color: #252b37;
}

. h1 {
	margin-bottom: 15px;
	padding: 0 30px;
	color: #252b37;
	font-size: 28px;
	line-height: 1.25;
	text-align: center;
}

.-right h1 {
	padding: 0 30px 0 0;
	text-align: left;
}

. p {
	margin-bottom: 15px;
	color: #333745;
	font-size: 14px;
}

. p a {
	color: #ff6160;
}

.-right .close-modal,
.-footer .close-modal {
	padding: 15px !important;
	border-radius: 0 !important;
	background-color: #ff6160;
	font-size: 14px;
	letter-spacing: 2px !important;
	-webkit-transition: 0.3s;
	transition: 0.3s;
}

.-right .close-modal:hover,
.-footer .close-modal:hover {
	background-color: #252b37 !important;
}

.-footer .grey-button-modal {
	margin-right: 15px;
	background-color: #a5a5a5;
}

.-footer {
	display: block;
	padding: 15px 30px;
	background-color: #eff4f7;
	text-align: right;
}

@media only screen and (max-width: 640px) {
	. {
		right: 5%;
		left: 5%;
		max-width: 90%;
	}

	.-default {
		padding: 20px;
	}

	.-image .-left {
		width: 100%;
		height: 250px;
	}

	.-image .-right {
		float: left;
		width: 100%;
		margin-top: 250px;
		padding: 20px;
	}

	. h1 {
		margin-bottom: 10px;
		font-size: 20px;
	}

	.-right h1 {
		padding: 0;
	}

	. p {
		margin-bottom: 10px;
	}

	.close- {
		color: #fcfcfc;
		background-color: #252b37;
	}

	.close-:hover {
		color: #252b37;
		background-color: #fcfcfc;
	}

	.-footer {
		padding: 15px 20px;
	}
}

@media only screen and (max-width: 480px) {
	.-image .-left {
		height: 200px;
	}

	.-image .-right {
		margin-top: 200px;
	}

	.-footer {
		text-align: center;
	}

	.-footer .close-modal {
		width: 80%;
		margin: 5px 10%;
	}
}

            </style>
            <script>// <![CDATA[
				var ajax_object = { ajaxurl : "http://segelreporter.com/wp-admin/admin-ajax.php" };
            // ]]></script>
            <script type="text/javascript">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</script>
         <script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

_plenigo_ga('send', 'event', 'plenigo', 'curtain', 'product-matched',{'nonInteraction': 1});
_plenigo_ga('send', 'event', 'plenigo', 'product', 'freeview-visit',{'nonInteraction': 1});
</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - Product match: Paywall SR Club{paywall-sr-club} 
## - Products: array (
  0 => 'sneapJ60739788761341',
  1 => 'rKhB0Qc0722366154241',
  2 => '5YHjGBi7919165827141',
  3 => 'emvZFIG0560071105141',
  4 => '7y7IJnY8562066535141',
  5 => 'jAX3ZwE8048466535141',
  6 => 'z52bhz97543923198141',
  7 => '8Wht5pe1108843332841',
  8 => 'bjy5gJR5111344910241',
  9 => 'SRTirPg7844054910241',
  10 => '8KUWgug8055447776241',
  11 => 'SkZ3I5m2368269117241',
  12 => '6TwrCaV2337195389441',
  13 => '3dlPCVA1338166389441',
  14 => 'GHF1af23754942332841',
  15 => 'k7lEkww2780923843641',
) 
## - WP Tag List: [(1740) Hydrofoil | hydrofoil], [(3460) Paywall SR Club | paywall-sr-club], [(476) Zukunftsegeln | zukunftsegeln] 
## - Basic paywall check: true 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - Plenigo backend check 
## - User is visiting a free view product 
## - Plenigo bought: true 
## - Post ID:126301 
## - Editor visit: false 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/panorama\/speedsegeln-v_rex-king-of-speed-konzept-fuer-neuen-60-knoten-segler-aus-oesterreich\/":126301};
	</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
