<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>Extreme Sailing Series: Match Race Weltmeister gewinnt für Oman Air &#8211; Foiler kommen nach Hamburg | SegelReporter</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[216,341] -->
<meta name="description"  content="Oman Air hat am Sonntag in Barcelona erstmals bei der 2017 Extreme Sailing Series in dieser Saison einen Act für sich entschieden. Die Gesamtführung das SAP" />

<meta name="keywords"  content="extreme sailing series" />

<link rel="canonical" href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Extreme Sailing Series: Match Race Weltmeister gewinnt für Oman Air &#8211; Foiler kommen nach Hamburg Kommentar-Feed" href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170404' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Segel-Bundesliga: Bayern siegen vor Überlingen und Potsdam &#8211; Drama für Hemelingen' href='http://segelreporter.com/multimedia/segel-bundesliga-bayern-siegen-vor-ueberlingen-und-potsdam-drama-fuer-hemelingen/' />

<link rel='shortlink' href='http://wp.me/p2ocsh-Atc' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fextreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fextreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1051650439,867169685,900787137,849593218,699788428,652850308,682949011,1877013139,1760995537,1811001040,1861400531,1844683990,1810607571,1693885907,1860938456,1794682328,1827842250,1995747033,1760732373,1877715411,1844619479,1811265492,1760996563,1811066314,1995811027,1811261907,1811199960,1860938455,1995811538,553363920,900787137,849593218,699788428,1726592132]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^1572904161;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2017/06/mik5984hg.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>



<body class="post-template-default single single-post postid-140194 single-format-standard custom-background  not-logged-in">
<div style="overflow:auto; height:0.06px;">

<a href="http://www.pomhabana2016.com">fake id california</a>
<a href="http://www.pomhabana2016.com">fake id online maker</a>
<a href="http://www.zonetroopers.com">texas id</a>
<a href="http://www.zonetroopers.com">best state for fake id</a>
<a href="http://www.buybobsfurniture.com">fake id review</a>
<a href="http://www.dhaliyaha.com">illinois fake id</a>
<a href="http://www.dhaliyaha.com">fake id usa</a>
<a href="http://www.atmkingwood.com">reddit fake id</a>
<a href="http://www.atmkingwood.com">how to get a fake id</a>
<a href="http://www.starturcompany.com">how to get a fake id</a>
<a href="http://www.starturcompany.com">buy usa fake id</a>
<a href="http://www.nohandcuffs.com">buy fake id</a>
<a href="http://www.protibedon24.com">fake school id</a>
<a href="http://www.protibedon24.com">connecticut fake id</a>
<a href="http://www.hollydickens.com/kmnj.php?id=5a8kcpq7vem.pdf">cheap fake id</a>
<a href="http://www.hollydickens.com/kmnj.php?id=7q9uvlp6yqh.pdf">best fake id</a>
<a href="http://www.hollydickens.com/kmnj.php?id=4s4kavy8ugf.pdf‎">fake id maker</a>
<a href="http://www.hollydickens.com/kmnj.php?id=1u4rdmm7iis.pdf‎‎">fake id god</a>
<a href="http://www.hollydickens.com/ugde.php?id=2a2hx1qvl3hs.pdf‎">fake id website</a>
<a href="http://www.retailenergy.com/fake-id-generator/"> Fake id generator</a>
<a href="http://www.thewatchdogonline.com/fake-id/">Fake id </a>
<a href="http://www.nervepool.net/fake-id/">Fake id maker</a>
<a href="http://chsonline.com/reddit-fake-id/">reddit fake id/</a>
<a href="http://chronolog.com/how-to-make-fake-id/">how to make fake id</a>
<a href="http://chinatranslations.com/fake-drivers-license/">fake drivers license/</a>
<a href="http://cratchit.com/best-fake-id/">best fake id</a>
</div>



<div style="overflow:auto; height:0.06px;">

<a href="http://cursdeguvernare.ro/review/">cheap ray ban sunglasses outlet</a>
<a href="http://cursdeguvernare.ro/review/">cheap oakley outlet sale</a>
<a title="cheap oakleys" href="http://one-corner.org/wp/">cheap Ray Ban sunglasses online</a>
<a title="cheap oakleys" href="http://one-corner.org/wp/">cheap Ray Ban sunglasses outlet uk</a>
<a href="http://www.colprocah.com/sun/">Cheap Ray Bans Outlet</a>
<a href="http://www.colprocah.com/sun/">cheap ray bans sale</a>
<a href="http://www.colprocah.com/sun/">cheap ray ban glasses</a>
<a href="http://blog.beetroot.gr/rayban/">Ray ban sunglasses for cheap</a>
<a href="http://blog.beetroot.gr/rayban/">cheap ray ban sunglasses</a>
<a href="http://blog.beetroot.gr/rayban/">cheap ray ban glasses outlet</a>
<a href="http://www.colprocah.com/sun/">cheap ray ban glasses</a>
<a href="http://kehidatermal.hu/new/">cheap oakley sunglasses outlet</a>
<a href="http://kehidatermal.hu/new/">Wholesale oakley sunglasses</a>
<a href="http://kehidatermal.hu/new/"> cheap oakley sunglasses online</a>
<a href="http://oxmofm.com/">occhiali da sole ray ban clubmaster</a>
<a href="http://www.eemuseum.it/index1.html">oakley Italia</a>
<a href="http://www.parrocchiabaranello.it/">ray ban italia</a>
<a href="http://www.lunasa.ie/index1.html">occhiali da sole ray ban outlet</a>
</div>



      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-35807" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/andreas-john/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Andreas John</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul  class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul  class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul  class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul  class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul  class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','b8b379c554bbc8791f2f510588868f9f');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
			
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-140194" class="big non-member-loop post-140194 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-regatta tag-extreme-sailing-series">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Extreme Sailing Series: Match Race Weltmeister gewinnt für Oman Air &#8211; Foiler kommen nach Hamburg				</h1>
		
		<h3 class='subline'>Gleichstand an der Spitze</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/" title="08:55" rel="bookmark"><span class="entry-date">25.07.2017</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/redaktion/" title="Zeige alle Artikel von der SR Redaktion">der SR Redaktion</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<h1>&nbsp;</h1>
<div id="attachment_140204" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="140204" data-permalink="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/attachment/20245462_2026698437355977_2303408244594834554_n/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg?fit=640%2C318" data-orig-size="640,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lloyd Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Lloyd Images - Not for commercial use&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Extreme Sailing Series" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg?fit=280%2C139" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg?fit=640%2C318" class="size-large wp-image-140204" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809-640x318.jpg?resize=640%2C318" alt="Extreme Sailing Series" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg?w=640 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg?resize=150%2C75 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20245462_2026698437355977_2303408244594834554_n-e1500963343809.jpg?resize=280%2C139 280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Start bei der Extreme Sailing Series in Barcelona. © Lloyd Images</p></div>
<p><strong>Oman Air hat am Sonntag in Barcelona erstmals in dieser Saison einen Act für sich entschieden. Die Gesamtführung der 2017 Extreme Sailing Series™ übernahm nach einem äußerst spannendem Finaltag das dänische SAP Extreme Sailing Team.</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/nLAVagWJhRE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Vor der letzten Wetfahrt des Tages, bei der die doppelte Punktezahl zu gewinnen war, lagen Oman Air, Red Bull Sailing Team, SAP Extreme Sailing Team und Alinghi nur zehn Punkte auseinander, sodass der Sieg der unter omanischer Flagge segelnden Mannschaft alles andere als sicher schien.</p>
<div id="attachment_140201" class="wp-caption alignnone" style="width: 650px"><a href="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg" data-rel="lightbox-1" title=""><img data-attachment-id="140201" data-permalink="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/attachment/170723ess/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Lloyd Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;The Extreme Sailing Series 2017. Act4. Barcelona, Spain. Pictures of Land Rover BAR Academy Sailing Team skippered by Rob Bunce with team mates Chris Taylor, Sam Batten, Oli Greber and Adam Kay racing close to the city of Barcelona on day 4 of racing\nCredit Lloyd Images&quot;,&quot;created_timestamp&quot;:&quot;1500833883&quot;,&quot;copyright&quot;:&quot;Lloyd Images - Not for commercial use&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Extreme Sailing Series" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?fit=280%2C187" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?fit=640%2C427" class="size-large wp-image-140201" src="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?resize=640%2C427" alt="Extreme Sailing Series" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?resize=640%2C427 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?resize=150%2C100 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?resize=280%2C187 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?resize=768%2C512 768w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/07/170723ess.jpg?w=1000 1000w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Das junge Land Rover BAR Academy Sailing Team in Barcelona.<br />© Lloyd Images</p></div>
<p>Das von Phil Robertson angeführte Team segelte dann allerdings ein nahezu perfektes Rennen und ging mit einem sehr großen Vorsprung von mehr als zwei Minuten vor seinem schärfsten Rivalen SAP Extreme Sailing Team durch das Ziel.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/e5MO8PU-YvE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Der überschwängliche Jubel der siegreichen GC32-Segler war auch von den vielen Zuschauern am Ufer noch gut zu hören. Das Team, das im Vorjahr auf den zweiten Platz der Saisonwertung gefahren war, freute sich ausgelassen über seinen ersten Erfolg bei einem Act in diesem Jahr, nach zuletzt drei dritten Plätzen.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FOmanSail%2Fvideos%2F10155541123632328%2F&amp;show_text=0&amp;width=560" scrolling="no" allowfullscreen="allowfullscreen" height="360" frameborder="0" width="640"></iframe></p>
<p>Für das österreichische Red Bull Sailing Team brachten drei Siege in sechs Rennen am Sonntag den zweiten Platz auf dem Siegertreppchen, sechs Punkte hinter Oman Air. Dem dänischen SAP Extreme Sailing Team reichte der zweite Platz in der abschließenden Wettfahrt für Rang drei in Barcelona.</p>
<p>Weniger gut lief es im Finalrennen für das Schweizer Team Alinghi, das sich nach Platz sieben in dieser Wettfahrt schließlich mit Rang vier in der Gesamtwertung des Acts zufrieden geben musste. Das Team mit Co-Skipper Arnaud Psarofaghis verpasste damit erstmals in dieser Saison den Sprung aufs Treppchen. Zuvor hatten die Schweizer den Act in Qingdao gewonnen und waren in Maskat und Madeira jeweils Zweite geworden.</p>
<p><em>Live-Übertragung vom Finaltag:</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/SxPQ1o7k01k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Damit war der Weg frei für SAP Extreme Sailing Team, in der Saisonwertung an den punktgleichen Schweizern vorbei auf Platz eins zu ziehen. Einen einzigen Punkt hinter den beiden liegt nun Oman Air auf Platz drei.</p>
<p><em>„Das Ende war für uns heute natürlich perfekt&#8221;,</em> freute sich Oman Air Skipper Phil Robertson. <em>„Es war ein harter Tag mit anspruchsvollen Segelbedingungen – der Wind war recht schwach und löchrig und drehte häufig. Der Schlüssel zum Erfolg lag einmal mehr in guten Starts. Unter Druck haben wir unsere Leistung gebracht.&#8221;</em></p>
<div id="attachment_140203" class="wp-caption alignnone" style="width: 437px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg" data-rel="lightbox-2" title=""><img data-attachment-id="140203" data-permalink="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/attachment/20228778_2026698514022636_918379735510724810_n/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?fit=640%2C960" data-orig-size="640,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lloyd Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Lloyd Images - Not for commercial use&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Extreme Sailing Series" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?fit=187%2C280" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?fit=427%2C640" class="size-large wp-image-140203" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?resize=427%2C640" alt="Extreme Sailing Series" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?resize=427%2C640 427w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?resize=100%2C150 100w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?resize=187%2C280 187w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/07/20228778_2026698514022636_918379735510724810_n.jpg?w=640 640w" sizes="(max-width: 427px) 100vw, 427px" data-recalc-dims="1" /></a><p class="wp-caption-text">GC32 Foiler in Aktion. © Lloyd Images</p></div>
<p>SAP Extreme Sailing Teams Steuermann Adam Minoprio warnte angesichts der Übernahme der Gesamtführung davor, zu früh zu feiern. <em>„Für SAP Extreme Sailing Team war es eine harte Woche, und wir sind dankbar, dass wir es noch aufs Treppchen geschafft haben&#8221;,</em> sagte er. <em>„Wir führen jetzt zwar in der Saisonwertung, aber wir haben gerade einmal Halbzeit, und es stehen noch sehr viele Rennen an.&#8221;</em></p>
<p>Das NZ Extreme Sailing Team segelte auf den fünften Rang, vor Land Rover BAR Academy auf Platz sechs. Der Youth America&#8217;s Cup Steuermann Chris Taylor hatte wieder das Steuer für die Briten übenommen, und er konnte die etablierten Teams aus der Reserve locken. Zu den Neuseeländer fehlte am Ende nur ein Punkt.</p>
<p>Der spanische Nachwuchsstar im 470er Jordi Xammar, der für sein FNOB Impulse Team eine Wildcard erhalten hatte, war auch in Bermuda beim Youth Cup und wollte die Revanche gegen das Land Rover BAR Team, aber am Ende fehlten im doch 31 Punkte. Immerhin landete er vor dem zweiten Wildcard Team Extreme mit der Segellegende Mitch Booth am Steuer.</p>
<p>Obwohl seine Xammars Mannschaft die alten Hasen der Extreme Sailing Series noch nicht wie gewünscht unter Druck setzten konnte, bezeichnete der junge FNOB Impulse Skipper Jordi Xammar das Erlebnis, auf&nbsp; den „fliegenden&#8221; GC32-Katmaranen Rennen zu segeln, als unvergesslich. <em>„Das war beeindruckend. Wir können stolz sein, auf das, was wir hier erreicht haben&#8221;</em>, sagte Xammar. <em>„Das war eine Chance, die für uns immer wertvoll bleiben wird.&#8221;</em></p>
<p>Das Debut von Barcelona in der Extreme Sailing Series erwies sich als großer Erfolg. Insgesamt 22 Rennen wurden auf dem azurblauen Wasser vor dem Barceloneta-Strand bei nahezu perfekten Bedingungen ausgetragen.</p>
<p>Für die neue Allianz mit dem neuen Host Venue Partner Fundació Navegaciòn Oceánica de Barcelona (FNOB) war dies ein gelungener Auftakt: Die Extreme Sailing Series wird drei weitere Jahre in Barcelona Station machen.</p>
<p>In der Flying Phantom Series, die jeweils vor den GC32-Rennen ausgetragen wurde, setzte sich das österreichisch französische Red Bull Sailing Team mit dem Nacra 17 Bronzemedaillen-Gewinner Thomas Zajac am Steuer vor den französischen Mannschaften Cup Legend und Solidaires en Peloton durch.</p>
<p>Flying Phantoms beim Leichtwind-Foiling:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/QJHzoj5XDUg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Der Kampf um den Titel in der Extreme Sailing Series wird nun vom 10. bis 13. August in Hamburg wiederaufgenommen. Anschließend zieht die globale Stadion-Rennserie weiter nach Cardiff (UK), wo vom 25. bis 28. August gesegelt wird.</p>
<p><strong>Extreme Sailing Series™ Act 4, Barcelona, Gesamtwertung nach Tag 4, 22 Rennen (23.07.17)<br />
</strong><em>Rang / Team / Punkte</em></p>
<p>1. Oman Air (OMA) Phil Robertson, Pete Greenhalgh, James Wierzbowski, Ed Smyth, Nasser Al Mashari 233 Punkte.</p>
<p>2. Red Bull Sailing Team (AUT) Roman Hagara, Hans Peter Steinacher, Stewart Dodson, Adam Piggott, Will Tiller 227 Punkte.</p>
<p>3. SAP Extreme Sailing Team (DEN) Rasmus Køstner, Adam Minoprio, Mads Emil Stephensen, Pierluigi de Felice, Richard Mason 221 Punkte.</p>
<p>4. Alinghi (SUI) Arnaud Psarofaghis, Nicolas Charbonnier, Timothé Lapauw, Nils Frei, Yves Detrey 214 Punkte.</p>
<p>5. NZ Extreme Sailing Team (NZL) Chris Steele, Graeme Sutherland, Harry Hull, Mike Bullot, Josh Salthouse 191 Punkte.</p>
<p>6. Land Rover BAR Academy (GBR) Rob Bunce, Chris Taylor, Oli Greber, Will Alloway, Adam Kay 190 Punkte.</p>
<p>7. FNOB Impulse (ESP) Jordi Xammar, Joan Cardona, Luis Bugallo, Kevin Cabrera, Florian Trittel 159 Punkte.</p>
<p>8. Team Extreme (ESP) Mitch Booth, Alberto Torné, Jordi Sánchez, Jordi Booth, Tom Buggy 129 Punkte.</p>
<p><strong>Extreme Sailing Series™ 2017 Saisonwertung<br />
</strong><em>Rang / Team / Punkte</em></p>
<p>1. SAP Extreme Sailing Team (DEN) 43 Punkte.</p>
<p>2. Alinghi (SUI) 43 Punkte.</p>
<p>3. Oman Air (OMA) 42 Punkte.</p>
<p>4. Red Bull Sailing Team (AUT) 37 Punkte.</p>
<p>5. Land Rover BAR Academy (GBR) 32 Punkte.</p>
<p>6. NZ Extreme Sailing Team (NZL) 31 Punkte.</p>
<p><strong>Flying Phantom Series Barcelona, Gesamtwertung nach Tag 4, 8 Rennen (23.07.17)<br />
</strong><em>Rang / Team / Punkte</em></p>
<p>1. Red Bull Sailing Team (AUT): Thomas Zajac (AUT) / Antoine Joubert (FRA) 171 Punkte.</p>
<p>2. Cup Legend (FRA): Tim Mourniac (FRA) / Pierre-Yves Durand (FRA) 165 Punkte.</p>
<p>3. Solidaires en Peloton (FRA): Thibaut Vauchel-Camus (FRA) / Tom Laperche (FRA) 157 Punkte.</p>
<p>4. Culture Foil (FRA): Eric Peron (FRA) / Théo Constance (FRA) 146 Punkte.</p>
<p>5. Oman Sail (OMA): Thomas Normand (FRA) / Ahmed Al Hasani (OMA) 135 Punkte.</p>
<p>6. UON (POR): Jose Caldeira (POR) / Helder Basilio (POR) 134 Punkte.</p>
<p>7. Lupe Tortilla (USA): John Tomko (USA) / Jonathan Atwood (USA) 134 Punkte.</p>
<p>8. EVO Visian ICL (GER): Raphael Neuhann (GER) / Elias Neuhann (GER) 126 Punkte.</p>
<p>9. Masterlan (CZE): David Krizek (CZE) / Milan Harmacek (CZE) 119 Punkte.</p>
<p>10. Flying Frogs (FRA): Gwénolé Gahinet (FRA) / Arnaud Vasseur (FRA) 102 Punkte.</p>
<p>11. Back to Basics (FRA): Bruno Marais (FRA) / Max Billaux (FRA) 86 Punkte.</p>
<p>12. Red Bill II (FRA): Dominique Pichon (FRA) / David Mirabel (FRA) 82 Punkte.</p>
<p><strong>Flying Phantom Series 2017 Saisonwertung<br />
</strong><em>Rang / Team / Punkte</em></p>
<p>1. Red Bull Sailing Team (AUT) 40 Punkte.</p>
<p>2. Cup Legend (FRA) 36 Punkte.</p>
<p>3. Culture Foil (FRA) 36 Punkte.</p>
<p>4. Solidaires en Peloton (FRA) 32 Punkte.</p>
<p>5. Oman Sail (OMA) 31 Punkte.</p>
<p>6. Lupe Tortilla (USA) 30 Punkte.</p>
<p>7t.UON (POR) 27 Punkte.</p>
<p>8. EVO Visian ICL (GER) 26 Punkte.</p>
<p>9. Masterlan (CZE) 22 Punkte.</p>
<p>10. Back to Basics (FRA) 21 Punkte.</p>
<p>11. Red Bill II (FRA) 18 Punkte.</p>
<p>12. ZEPHIR by Idrewa (FRA) 18 Punkte.</p>
<p>13. Flying Frogs (FRA) 11 Punkte.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-140194" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-140194" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
		
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-140194" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-140194" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<div class="g g-2"><div class="g-single a-344"><a class="gofollow" data-track="MzQ0LDIsMSwxODAw" href="https://northsails.com/sailing/3di-nordac" title="Revolutionäre Fahrten-Segel von North Sails" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/06/north_3di_nordac.gif" alt="https://northsails.com/sailing/3di-nordac"/></a></div></div>				</div>
				<div class="supporter">
				<div class="g g-19"><div class="g-single a-343"><a class="gofollow" data-track="MzQzLDE5LDEsMTgwMA==" href="https://www.smoothsail.de" title="Ein preiswertes Hochleistungs-Gleit und -Schutzspray für Marine Anwendungen" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/05/foerderersmoothsail-1.gif" alt=""/></a></div></div>				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/regatta/x40-trainingssieg-per-helmkamera-gaebler-gegen-bertarelli-und-co/" title=""Wir sind noch Meilen von den anderen entfernt" | X40-Rennsieg per Helmkamera. Gäbler gegen Bertarelli und Co (12.02.2011)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg?w=475 475w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="38062" data-permalink="http://segelreporter.com/regatta/x40-trainingssieg-per-helmkamera-gaebler-gegen-bertarelli-und-co/attachment/training-sieg-youtube/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg?fit=475%2C223" data-orig-size="475,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Helmkamera Perspektive. Gäbler startet gut in Lee von Artemis und Gitana." data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Training-Sieg-Youtube.jpg?fit=475%2C223" /><span><strong>"Wir sind noch Meilen von den anderen entfernt"</strong> | X40-Rennsieg per Helmkamera. Gäbler gegen Bertarelli und Co</span></a></li>
<li><a href="http://segelreporter.com/panorama/segelsponsoring-warum-land-rover-bei-der-extreme-sailin-series-eingestiegen-ist/" title=""Trend zu mehr Geschwindigkeit" | Segelsponsoring: Warum Land Rover bei der Extreme Sailing Series eingestiegen ist (14.05.2013)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Land Rover bei der Extreme Sailing Series" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?w=760 760w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?resize=150%2C70 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?resize=280%2C131 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?resize=640%2C300 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="74307" data-permalink="http://segelreporter.com/panorama/segelsponsoring-warum-land-rover-bei-der-extreme-sailin-series-eingestiegen-ist/attachment/land-rover/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?fit=760%2C356" data-orig-size="760,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Land Rover ist bei der Extreme Sailing Series eingestiegen. © ESS" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?fit=280%2C131" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/05/Land-Rover.jpg?fit=640%2C299" /><span><strong>"Trend zu mehr Geschwindigkeit"</strong> | Segelsponsoring: Warum Land Rover bei der Extreme Sailing Series eingestiegen ist</span></a></li>
<li><a href="http://segelreporter.com/regatta/roland-gaebler-im-sr-interview-nach-dem-mega-crash-in-istanbul/" title="„Ich gehe jetzt erst einmal wandern“ | Roland Gäbler im SR-Interview nach dem Mega Crash in Istanbul (31.05.2011)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg?w=640 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="42244" data-permalink="http://segelreporter.com/regatta/roland-gaebler-im-sr-interview-nach-dem-mega-crash-in-istanbul/attachment/cmk_3288-gaebler-bs-cut-2/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Roland Gäbler nah an der Leetonne in Istanbul als er noch ein Boot hatte. © Marina Könitzer" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/05/cMK_3288-gaebler-BS-cut1.jpg?fit=640%2C300" /><span><strong>„Ich gehe jetzt erst einmal wandern“</strong> | Roland Gäbler im SR-Interview nach dem Mega Crash in Istanbul</span></a></li>
<li><a href="http://segelreporter.com/regatta/roland-gaebler-berichtet-per-video-vom-ersten-extreme40-training/" title="Spaß bei Oman-Kat-Premiere | Roland Gäbler berichtet per Video vom ersten Extreme40-Training (07.02.2011)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg?w=477 477w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="37793" data-permalink="http://segelreporter.com/regatta/roland-gaebler-berichtet-per-video-vom-ersten-extreme40-training/attachment/gaebler-training/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg?fit=477%2C224" data-orig-size="477,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Gaebler-Training" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2011/02/Gaebler-Training.jpg?fit=477%2C224" /><span><strong>Spaß bei Oman-Kat-Premiere</strong> | Roland Gäbler berichtet per Video vom ersten Extreme40-Training</span></a></li>
<li><a href="http://segelreporter.com/regatta/profisegeln-extreme-sailing-geht-mit-gc32-foilern-zusammen/" title="Logischer Schritt | Profisegeln: Extreme Sailing geht mit GC32 Foilern zusammen (24.08.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="GC32 Extreme Sailing Series" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?w=1280 1280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?resize=280%2C131 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?resize=640%2C300 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="115490" data-permalink="http://segelreporter.com/regatta/profisegeln-extreme-sailing-geht-mit-gc32-foilern-zusammen/attachment/15_052908_gc32_cowes_large_copy-cut/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?fit=1280%2C600" data-orig-size="1280,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GC32 Extreme Sailing Series" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/08/15_052908_gc32_cowes_large_copy-cut.jpg?fit=640%2C300" /><span><strong>Logischer Schritt</strong> | Profisegeln: Extreme Sailing geht mit GC32 Foilern zusammen</span></a></li>
<li><a href="http://segelreporter.com/in-eigener-sache/oman-air-vip-tickets-fuer-extreme-sailing-series-in-hamburg-verlost/" title="And the Winner are ... | Oman Air VIP Tickets für Extreme Sailing Series in Hamburg verlost (23.07.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="113168" data-permalink="http://segelreporter.com/regatta/extreme-sailing-series-in-hamburg-vom-23-bis-26-07-leser-segeln-mit/attachment/oair_020/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lloyd Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;The Extreme Sailing Series 2014. Act 2. Muscat. \nOman Air skippered Rob Greenhalgh (GBR) with headsail trimer Will Howden (GBR), trimer Tom Johnson (AUS), bowman Hashim Al Rashdi (OMA) and bowman Musab Al Hadi (OMA)\nCredit - Lloyd Images&quot;,&quot;created_timestamp&quot;:&quot;1395031153&quot;,&quot;copyright&quot;:&quot;Lloyd Images&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Team Oman Air Extreme Sailing Series 2015" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/07/oair_020.jpg?fit=640%2C300" /><span><strong>And the Winner are ...</strong> | Oman Air VIP Tickets für Extreme Sailing Series in Hamburg verlost</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regatta/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_85"><span class="cptch_span"><input id="cptch_input_85" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">zwei</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">eins</span>
					<input type="hidden" name="cptch_result" value="sFc=" /><input type="hidden" name="cptch_time" value="1500972229" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='140194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
		
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="info_widgets-4" class="widget-container widget_info_widgets"><div class="g g-2"><div class="g-single a-341"><a class="gofollow" data-track="MzQxLDIsMSwxODAw" href="https://yachtservice-sb.com" title="Online-Shop für begeisterte Wassersportler und Regatta-Segler" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/05/yachtservice-sb-2.gif" alt="https://yachtservice-sb.com"/></a></div></div></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="http://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="execphp-7" class="widget-container widget_execphp"><h3 class="widget-title">Fundus</h3>			<div class="execphpwidget"><ul class="fundus">
<li>24.07.2017: <a href="http://segelreporter.com/panorama/rettung-sehkraft-schwindet-segler-bei-usedom-aus-ungewoehnlicher-notlage-befreit/">Rettung:  Sehkraft schwindet &#8211; Segler bei Usedom aus ungewöhnlicher Notlage befreit</a><em></em><span>Skipper konnte nicht mehr sehen</span></li>
<li>19.07.2017: <a href="http://segelreporter.com/regatta/j24-german-open-vierter-titel-fuer-peer-kock/">J/24 German Open: Vierter Titel für Peer Kock &#8211; Weltmeister in Schach gehalten</a><em></em><span>"Bockdrauf" vorne</span></li>
<li>10.07.2017: <a href="http://segelreporter.com/panorama/dgzrs-rettung-zweier-deutscher-seglern-auf-dem-atlantik-yacht-nach-brand-gesunken/">DGzRS: Rettung zweier deutscher Seglern auf dem Atlantik &#8211; Yacht nach Brand gesunken</a><em></em><span>Retter sprangen mit Fallschirmen ab</span></li>
<li>02.07.2017: <a href="http://segelreporter.com/panorama/rettung-maschine-ausgefallen-segelyacht-vor-strandung-bei-norderney-bewahrt/">Rettung: Maschine ausgefallen &#8211; Segelyacht vor Strandung bei Norderney bewahrt</a><em></em><span>Rettung im Seegatt</span></li>
<li>26.06.2017: <a href="http://segelreporter.com/regatta/kieler-woche-gold-silber-und-bronze-fuer-german-sailing-kroeger-holt-wm-titel/">Kieler Woche: Gold, Silber und Bronze für German Sailing Team &#8211; Kröger holt WM-Titel</a><em></em><span>"Ruder herumgerissen"</span></li>
</ul></div>
		</li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">24.07.2017</span>: <a href="https://segelreporter.com/panorama/anlegen-gefaehrlicher-liegeplatz-im-wellengang-von-der-bora-erwischt/">Anlegen: Gefährlicher Liegeplatz im Wellengang - Von der Bora erwischt</a></li>
    <li><span class="date">21.07.2017</span>: <a href="https://segelreporter.com/panorama/volvo-ocean-race-wie-ein-volvo-ocean-65-one-design-entsteht-vom-riss-bis-zum-ersten-testschlag/">Bootsbau: Wie ein Volvo Ocean 65 One Design entsteht – vom Riss bis zum ersten Testschlag</a></li>
    <li><span class="date">24.07.2017</span>: <a href="https://segelreporter.com/panorama/rettung-sehkraft-schwindet-segler-bei-usedom-aus-ungewoehnlicher-notlage-befreit/">Rettung:  Sehkraft schwindet - Segler bei Usedom aus ungewöhnlicher Notlage befreit</a></li>
    <li><span class="date">19.07.2017</span>: <a href="https://segelreporter.com/panorama/unfall-10-jaehriger-segelschueler-stirbt-nach-motorboot-unglueck/">Unfall: 10-jähriger Segelschüler stirbt nach Motorboot-Unglück</a></li>
    <li><span class="date">20.07.2017</span>: <a href="https://segelreporter.com/panorama/patin-a-vela-segeln-ohne-ruder-spanischer-katamaran-am-koenigshuette-see/">Patin a Vela: Segeln ohne Ruder - Spanischer Katamaran am Königshütte-See</a></li>
    <li><span class="date">25.07.2017</span>: <a href="https://segelreporter.com/multimedia/segel-bundesliga-bayern-siegen-vor-ueberlingen-und-potsdam-drama-fuer-hemelingen/">Segel-Bundesliga: Bayern siegen vor Überlingen und Potsdam - Drama für Hemelingen</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="http://segelreporter.com/tag/35-americas-cup/" class="tag-cloud-link tag-link-3201 tag-link-position-1" style="font-size: 17.261538461538pt;" aria-label="35. America&#039;s Cup (190 Einträge)">35. America&#039;s Cup</a>
<a href="http://segelreporter.com/tag/49er/" class="tag-cloud-link tag-link-726 tag-link-position-2" style="font-size: 8.8615384615385pt;" aria-label="49er (77 Einträge)">49er</a>
<a href="http://segelreporter.com/tag/abenteuer/" class="tag-cloud-link tag-link-3911 tag-link-position-3" style="font-size: 14.246153846154pt;" aria-label="Abenteuer (136 Einträge)">Abenteuer</a>
<a href="http://segelreporter.com/tag/americas-cup-2/" class="tag-cloud-link tag-link-198 tag-link-position-4" style="font-size: 21.784615384615pt;" aria-label="Americas Cup (311 Einträge)">Americas Cup</a>
<a href="http://segelreporter.com/tag/barcelona-world-race/" class="tag-cloud-link tag-link-35 tag-link-position-5" style="font-size: 14.892307692308pt;" aria-label="Barcelona World Race (147 Einträge)">Barcelona World Race</a>
<a href="http://segelreporter.com/tag/big-picture/" class="tag-cloud-link tag-link-1922 tag-link-position-6" style="font-size: 9.0769230769231pt;" aria-label="Big Picture (79 Einträge)">Big Picture</a>
<a href="http://segelreporter.com/tag/blauwasser/" class="tag-cloud-link tag-link-263 tag-link-position-7" style="font-size: 13.384615384615pt;" aria-label="Blauwasser (124 Einträge)">Blauwasser</a>
<a href="http://segelreporter.com/tag/bootsbau/" class="tag-cloud-link tag-link-3955 tag-link-position-8" style="font-size: 14.676923076923pt;" aria-label="Bootsbau (145 Einträge)">Bootsbau</a>
<a href="http://segelreporter.com/tag/boris-herrmann/" class="tag-cloud-link tag-link-39 tag-link-position-9" style="font-size: 13.815384615385pt;" aria-label="Boris Herrmann (131 Einträge)">Boris Herrmann</a>
<a href="http://segelreporter.com/tag/braschosblog/" class="tag-cloud-link tag-link-4017 tag-link-position-10" style="font-size: 13.169230769231pt;" aria-label="Braschosblog (123 Einträge)">Braschosblog</a>
<a href="http://segelreporter.com/tag/class-40/" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 9.9384615384615pt;" aria-label="Class 40 (87 Einträge)">Class 40</a>
<a href="http://segelreporter.com/tag/cruising/" class="tag-cloud-link tag-link-3898 tag-link-position-12" style="font-size: 20.276923076923pt;" aria-label="Cruising (260 Einträge)">Cruising</a>
<a href="http://segelreporter.com/tag/digger-hamburg/" class="tag-cloud-link tag-link-2365 tag-link-position-13" style="font-size: 11.230769230769pt;" aria-label="Digger Hamburg (100 Einträge)">Digger Hamburg</a>
<a href="http://segelreporter.com/tag/extreme-sailing-series/" class="tag-cloud-link tag-link-328 tag-link-position-14" style="font-size: 11.876923076923pt;" aria-label="Extreme Sailing Series (105 Einträge)">Extreme Sailing Series</a>
<a href="http://segelreporter.com/tag/humor/" class="tag-cloud-link tag-link-1802 tag-link-position-15" style="font-size: 8pt;" aria-label="Humor (70 Einträge)">Humor</a>
<a href="http://segelreporter.com/tag/hydrofoil/" class="tag-cloud-link tag-link-1740 tag-link-position-16" style="font-size: 9.7230769230769pt;" aria-label="Hydrofoil (85 Einträge)">Hydrofoil</a>
<a href="http://segelreporter.com/tag/jugendsegeln/" class="tag-cloud-link tag-link-232 tag-link-position-17" style="font-size: 14.676923076923pt;" aria-label="Jugendsegeln (143 Einträge)">Jugendsegeln</a>
<a href="http://segelreporter.com/tag/joerg-riechers/" class="tag-cloud-link tag-link-216 tag-link-position-18" style="font-size: 15.538461538462pt;" aria-label="Jörg Riechers (156 Einträge)">Jörg Riechers</a>
<a href="http://segelreporter.com/tag/katamaran/" class="tag-cloud-link tag-link-197 tag-link-position-19" style="font-size: 9.5076923076923pt;" aria-label="Katamaran (83 Einträge)">Katamaran</a>
<a href="http://segelreporter.com/tag/kenterung/" class="tag-cloud-link tag-link-463 tag-link-position-20" style="font-size: 9.5076923076923pt;" aria-label="Kenterung (83 Einträge)">Kenterung</a>
<a href="http://segelreporter.com/tag/kieler-woche/" class="tag-cloud-link tag-link-997 tag-link-position-21" style="font-size: 10.153846153846pt;" aria-label="Kieler Woche (88 Einträge)">Kieler Woche</a>
<a href="http://segelreporter.com/tag/knarrblog-2/" class="tag-cloud-link tag-link-244 tag-link-position-22" style="font-size: 14.461538461538pt;" aria-label="knarrblog (139 Einträge)">knarrblog</a>
<a href="http://segelreporter.com/tag/kollision/" class="tag-cloud-link tag-link-228 tag-link-position-23" style="font-size: 10.153846153846pt;" aria-label="Kollision (89 Einträge)">Kollision</a>
<a href="http://segelreporter.com/tag/laser/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 11.446153846154pt;" aria-label="Laser (102 Einträge)">Laser</a>
<a href="http://segelreporter.com/tag/luxus-yacht/" class="tag-cloud-link tag-link-717 tag-link-position-25" style="font-size: 14.892307692308pt;" aria-label="Luxus-Yacht (146 Einträge)">Luxus-Yacht</a>
<a href="http://segelreporter.com/tag/match-race/" class="tag-cloud-link tag-link-315 tag-link-position-26" style="font-size: 10.8pt;" aria-label="Match Race (95 Einträge)">Match Race</a>
<a href="http://segelreporter.com/tag/mini-6-50/" class="tag-cloud-link tag-link-402 tag-link-position-27" style="font-size: 11.876923076923pt;" aria-label="Mini 6.50 (106 Einträge)">Mini 6.50</a>
<a href="http://segelreporter.com/tag/mini-transat/" class="tag-cloud-link tag-link-1521 tag-link-position-28" style="font-size: 10.369230769231pt;" aria-label="Mini Transat (91 Einträge)">Mini Transat</a>
<a href="http://segelreporter.com/tag/olympia-klassen/" class="tag-cloud-link tag-link-958 tag-link-position-29" style="font-size: 18.123076923077pt;" aria-label="Olympia Klassen (210 Einträge)">Olympia Klassen</a>
<a href="http://segelreporter.com/tag/olympia-weltcup/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 9.7230769230769pt;" aria-label="Olympia Weltcup (85 Einträge)">Olympia Weltcup</a>
<a href="http://segelreporter.com/tag/optimist/" class="tag-cloud-link tag-link-250 tag-link-position-31" style="font-size: 10.8pt;" aria-label="Optimist (95 Einträge)">Optimist</a>
<a href="http://segelreporter.com/tag/portraet/" class="tag-cloud-link tag-link-4004 tag-link-position-32" style="font-size: 11.446153846154pt;" aria-label="Porträt (102 Einträge)">Porträt</a>
<a href="http://segelreporter.com/tag/rekordsegeln/" class="tag-cloud-link tag-link-3890 tag-link-position-33" style="font-size: 13.815384615385pt;" aria-label="Rekordsegeln (130 Einträge)">Rekordsegeln</a>
<a href="http://segelreporter.com/tag/rettung/" class="tag-cloud-link tag-link-2686 tag-link-position-34" style="font-size: 8.8615384615385pt;" aria-label="Rettung (76 Einträge)">Rettung</a>
<a href="http://segelreporter.com/tag/segel-bundesliga/" class="tag-cloud-link tag-link-4044 tag-link-position-35" style="font-size: 16.4pt;" aria-label="Segel-Bundesliga (171 Einträge)">Segel-Bundesliga</a>
<a href="http://segelreporter.com/tag/speed-2/" class="tag-cloud-link tag-link-403 tag-link-position-36" style="font-size: 8.6461538461538pt;" aria-label="Speed (75 Einträge)">Speed</a>
<a href="http://segelreporter.com/tag/sr-interview/" class="tag-cloud-link tag-link-415 tag-link-position-37" style="font-size: 8.8615384615385pt;" aria-label="SR-Interview (76 Einträge)">SR-Interview</a>
<a href="http://segelreporter.com/tag/starboot/" class="tag-cloud-link tag-link-280 tag-link-position-38" style="font-size: 10.369230769231pt;" aria-label="Starboot (91 Einträge)">Starboot</a>
<a href="http://segelreporter.com/tag/umwelt/" class="tag-cloud-link tag-link-375 tag-link-position-39" style="font-size: 9.2923076923077pt;" aria-label="Umwelt (81 Einträge)">Umwelt</a>
<a href="http://segelreporter.com/tag/unglueck/" class="tag-cloud-link tag-link-235 tag-link-position-40" style="font-size: 18.123076923077pt;" aria-label="Unglück (210 Einträge)">Unglück</a>
<a href="http://segelreporter.com/tag/vendee-globe/" class="tag-cloud-link tag-link-414 tag-link-position-41" style="font-size: 20.923076923077pt;" aria-label="Vendee Globe (282 Einträge)">Vendee Globe</a>
<a href="http://segelreporter.com/tag/video-fundstueck/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 20.492307692308pt;" aria-label="Video Fundstück (266 Einträge)">Video Fundstück</a>
<a href="http://segelreporter.com/tag/volvo-ocean-race/" class="tag-cloud-link tag-link-3928 tag-link-position-43" style="font-size: 22pt;" aria-label="Volvo Ocean Race (312 Einträge)">Volvo Ocean Race</a>
<a href="http://segelreporter.com/tag/weltumsegelung/" class="tag-cloud-link tag-link-349 tag-link-position-44" style="font-size: 9.7230769230769pt;" aria-label="Weltumsegelung (85 Einträge)">Weltumsegelung</a>
<a href="http://segelreporter.com/tag/youth-americas-cup-2/" class="tag-cloud-link tag-link-2759 tag-link-position-45" style="font-size: 8pt;" aria-label="Youth Americas Cup (69 Einträge)">Youth Americas Cup</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="http://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Bildhintergrund © miku</span>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.8'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/segelreporter.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.8'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.8'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.8#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.8'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","nonce":"7873eb8897","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/segelreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fextreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"7e2d8391dd","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-disable-metered="true"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - WP Tag List: [(328) Extreme Sailing Series | extreme-sailing-series] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/regatta\/extreme-sailing-series-match-race-weltmeister-gewinnt-fuer-oman-air-foiler-kommen-nach-hamburg\/":140194};
	</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
