<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>GC32 Kats: Starke Bilder von den angesagtesten Owner Driver Foilern | SegelReporter</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[216,306] -->
<meta name="description"  content="Die GC32-Klasse der einheitlichen Foiler Katamarane gehört zu den angesagtesten der Welt. Ihr neues Video zeigt, warum immer mehr Eigner einsteigen." />

<meta name="keywords"  content="gc32" />

<link rel="canonical" href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; GC32 Kats: Starke Bilder von den angesagtesten Owner Driver Foilern Kommentar-Feed" href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170404' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IDM Laser Masters: Sieger Wolfgang Gerz (64) über seinen Laser als Fitmacher' href='http://segelreporter.com/regatta/idm-laser-masters-sieger-wolfgang-gerz-64-ueber-seinen-laser-als-fitmacher/' />

<link rel='shortlink' href='http://wp.me/p2ocsh-AMC' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fgc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fgc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1875020103,1656984917,1692175105,1674552130,2027523148,2005259332,752786775,1875151958,1959631230,780976385,1033751825,1016909072,1016974353,1033751569,1033686289,1016974353,1033751568,2056046339,2072809024,1406112849,752131652,933026844,2127399425,1692175105,1875485506,747756633,2072823569,1774228809,1692175113,1875485506,747691097,1875151958,1959631230,1657376783,633636934,1791351898,1692175113,1841931074,1691341401,2028834368,1692175113,1875485506,831313241,1032772636,2005718275,1692175105,1858708290,830987353,2026746113,1675416137,547279958,1692175105,1875485506,748148057,2094783580,1777573705,663192642,751950874,2044238163,2072810067,1406112849,936681028,2094783580,1878237001,2044498254,629446997,747428890]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^212663329;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.2.12" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('https://segelreporter.com/wp-content/uploads/2017/06/mik5984hg.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>



<body class="post-template-default single single-post postid-141398 single-format-standard custom-background  not-logged-in">



      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="https://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul  class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul  class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul  class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul  class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul  class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','ce06f7771a1ad7d6bf9c5457e05e53a9');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
			
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-141398" class="big non-member-loop post-141398 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-multimedia category-regatta category-videos tag-gc32">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					GC32 Kats: Starke Bilder von den angesagtesten Owner Driver Foilern				</h1>
		
		<h3 class='subline'>Die Klasse lebt</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/" title="14:16" rel="bookmark"><span class="entry-date">05.09.2017</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/redaktion/" title="Zeige alle Artikel von der SR Redaktion">der SR Redaktion</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/W_DloUhSN2Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Die GC32-Klasse der einheitlichen Foiler Katamarane gehört zu den angesagtesten der Welt. Ihr neues Video zeigt, warum immer mehr Eigner einsteigen.</strong></p>
<p>Es war schwierig, die Strategie der GC32-Klasse zu erkennen, mit der sie eine gewisse Stabilität erreichen wollte. Im Vorfeld des 35. America&#8217;s Cups sahen sich einige Cup Teams wie die Franzosen und Neuseeländer zu Gastspielen mit den meuen Foilern veranlasst, um möglicherweise etwas für ihre Kampagne mitzunehmen.Dann wiederum nutzten einige Jugendteams die Kats zur Vorbereitung für den Youth America&#8217;s Cup (Tilt (SUI), France Jeune (FRA), BDA (Bermuda)).</p>
<div id="attachment_141400" class="wp-caption alignnone" style="width: 970px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="141400" data-permalink="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/attachment/20604699_1011684299007670_1669237268145187204_n/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GC32" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?fit=280%2C187" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?fit=640%2C427" class="size-full wp-image-141400" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?resize=640%2C427" alt="GC32" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?w=960 960w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?resize=150%2C100 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?resize=280%2C187 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?resize=768%2C512 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604699_1011684299007670_1669237268145187204_n.jpg?resize=640%2C427 640w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">© Jesus Renedo / GC32</p></div>
<p>Da mochte es schwer sein, Eigner zu begeistern, die selber am Lenker gegen die Profis antreten sollten. Aber genau das ist passiert. Und je mehr die America&#8217;s Cup Teams das Interesse verloren konnten Owner Driver mit einem soliden, durchdachten Programm Erfolge erringen.</p>
<p>Inzwischen belegen Eigner am Steuer in der Gesamtwertung die Plätze zwei und drei. Sie zeigen, dass es möglich ist auf den ungewohnten Foilern nicht nur den ultimativen Thrill zu erleben sondern auch Bestwertungen einzufahren.</p>
<p>Zuerst schien es eine verrückte Idee, diese Kombination zu versuchen. Aber 13 Teams in der Jahreswertung zeigen, dass die Klasse lebt.</p>
<div id="attachment_141399" class="wp-caption alignnone" style="width: 970px"><a href="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg" data-rel="lightbox-1" title=""><img data-attachment-id="141399" data-permalink="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/attachment/20604426_1011684365674330_9024297627108477218_n/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?fit=960%2C558" data-orig-size="960,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GC32" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?fit=280%2C163" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?fit=640%2C372" class="size-full wp-image-141399" src="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?resize=640%2C372" alt="GC32" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?w=960 960w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?resize=150%2C87 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?resize=280%2C163 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?resize=768%2C446 768w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/09/20604426_1011684365674330_9024297627108477218_n.jpg?resize=640%2C372 640w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">© Jesus Renedo / GC32</p></div>
<p><a href="http://www.gc32racingtour.com/" target="_blank" rel="noopener">GC32 Tour</a></p>
<div id="attachment_141402" class="wp-caption alignnone" style="width: 970px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg" data-rel="lightbox-2" title=""><img data-attachment-id="141402" data-permalink="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/attachment/20622291_1011684242341009_2313766035017160830_n/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GC32" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?fit=280%2C187" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?fit=640%2C427" class="size-full wp-image-141402" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?resize=640%2C427" alt="GC32" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?w=960 960w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?resize=150%2C100 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?resize=280%2C187 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?resize=768%2C512 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20622291_1011684242341009_2313766035017160830_n.jpg?resize=640%2C427 640w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">© Jesus Renedo / GC32</p></div>
<div id="attachment_141401" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg" data-rel="lightbox-3" title=""><img data-attachment-id="141401" data-permalink="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/attachment/20621014_1011684522340981_7154459080543293773_n/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?fit=640%2C299" data-orig-size="640,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jesus Renedo\/GC32 RACING TOUR&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GC32" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?fit=640%2C299" class="size-full wp-image-141401" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?resize=640%2C299" alt="GC32" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/09/20621014_1011684522340981_7154459080543293773_n-e1504613013556.jpg?resize=280%2C131 280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Die GC32 Foiler-Flotte vor Mallorca. © Jesus Renedo / GC32</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141398" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141398" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
		
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141398" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141398" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<div class="g g-2"><div class="g-single a-349"><a class="gofollow" data-track="MzQ5LDIsMSwxODAw" href="http://blueocean.berlin/magicmarine-team-werden/" title="magicmarine team werden" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/09/magic-marine-team2.jpg" alt="http://blueocean.berlin/magicmarine-team-werden/"/></a></div></div>				</div>
				<div class="supporter">
				<div class="g g-19"><div class="g-single a-343"><a class="gofollow" data-track="MzQzLDE5LDEsMTgwMA==" href="https://www.smoothsail.de" title="Ein preiswertes Hochleistungs-Gleit und -Schutzspray für Marine Anwendungen" target="_blank"><img src="https://segelreporter.com/wp-content/uploads/2017/05/foerderersmoothsail-1.gif" alt=""/></a></div></div>				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/regatta/segeln-auf-foils-erfolgreiche-flugversuche-auf-gc32-katamaranen/" title="Abgehoben | Segeln auf Foils: Erfolgreiche „Flugversuche“ auf GC32-Katamaranen (22.04.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg?w=640 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg?resize=150%2C70 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="90950" data-permalink="http://segelreporter.com/regatta/segeln-auf-foils-erfolgreiche-flugversuche-auf-gc32-katamaranen/attachment/arti_gc/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Sander van der Borch&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Launch of the GC32 with the new L-foils and T-rudders 16-4-2014, La Grande Motte, France&quot;,&quot;created_timestamp&quot;:&quot;1397641201&quot;,&quot;copyright&quot;:&quot;Sander van der Borch&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Arti_GC" data-image-description="&lt;p&gt;Im Take-Off-Modus: GC32-Katamaran bei ersten Test&#8221;flügen&#8221; mit L-Foils © Sander van der Borch&lt;/p&gt;
" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg?fit=280%2C131" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/04/Arti_GC.jpg?fit=640%2C300" /><span><strong>Abgehoben</strong> | Segeln auf Foils: Erfolgreiche „Flugversuche“ auf GC32-Katamaranen</span></a></li>
<li><a href="http://segelreporter.com/regatta/round-the-isle-massenspektakel-mit-1-550-yachten-neuer-rekord-fuer-mod-70-concise/" title="Fliegen vor den Needles | Round the Island Race: Massenspektakel mit 1.550 Yachten – neuer Rekord für MOD 70 ... (29.06.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Round the isle, isle of wight, GC 32" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg?w=600 600w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="112230" data-permalink="http://segelreporter.com/regatta/round-the-isle-massenspektakel-mit-1-550-yachten-neuer-rekord-fuer-mod-70-concise/attachment/arti_isle/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg?fit=600%2C281" data-orig-size="600,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Round the isle, isle of wight, GC 32" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/06/arti_isle.jpg?fit=600%2C281" /><span><strong>Fliegen vor den Needles</strong> | Round the Island Race: Massenspektakel mit 1.550 Yachten – neuer Rekord für MOD 70 ...</span></a></li>
<li><a href="http://segelreporter.com/panorama/pr-aktion-lasse-klotzing-foilte-die-mona-lisa-vor-kiel-ins-wasser/" title="Das rätselhafte Lächeln | PR Aktion: Lasse Klötzing foilte die Mona Lisa vor Kiel ins Wasser (29.09.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Mona Lisa, Wasser, Kiel" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?w=692 692w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?resize=150%2C70 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?resize=280%2C130 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?resize=640%2C298 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98886" data-permalink="http://segelreporter.com/panorama/pr-aktion-lasse-klotzing-foilte-die-mona-lisa-vor-kiel-ins-wasser/attachment/mona-lisa-bildfinal-2/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?fit=692%2C323" data-orig-size="692,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Mona Lisa Bildfinal" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?fit=280%2C130" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2014/09/Mona-Lisa-Bildfinal1.jpg?fit=640%2C298" /><span><strong>Das rätselhafte Lächeln</strong> | PR Aktion: Lasse Klötzing foilte die Mona Lisa vor Kiel ins Wasser</span></a></li>
<li><a href="http://segelreporter.com/panorama/multihull-duell-mod70-trimaran-tritt-gegen-gc32-foiler-an/" title="David gegen Goliath | Multihull &#8211; Duell: MOD70-Trimaran tritt gegen GC32 Foiler an (30.09.2015)"><img width="105" height="70" src="http://segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="MOD 70 vs GC32" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?w=1000 1000w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?resize=150%2C100 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?resize=280%2C186 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?resize=640%2C426 640w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="117967" data-permalink="http://segelreporter.com/panorama/multihull-duell-mod70-trimaran-tritt-gegen-gc32-foiler-an/attachment/12087847_936407129766306_1790650934419004941_o/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sander van der Borch&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Sander van der Borch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOD 70 vs GC32" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?fit=280%2C186" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?fit=640%2C426" /><span><strong>David gegen Goliath</strong> | Multihull &#8211; Duell: MOD70-Trimaran tritt gegen GC32 Foiler an</span></a></li>
<li><a href="http://segelreporter.com/panorama/mona-lisa-aktion-das-deutsche-gc32-team-im-video/" title="Flugshow auf der Förde | Mona Lisa Aktion: Das deutsche GC32 Team im Video (06.11.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Mona Lisa, GC32" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?w=643 643w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?resize=280%2C131 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="100653" data-permalink="http://segelreporter.com/panorama/mona-lisa-aktion-das-deutsche-gc32-team-im-video/attachment/mona-lisa-2/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?fit=643%2C301" data-orig-size="643,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Mona Lisa" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/11/mona-lisa.jpg?fit=640%2C299" /><span><strong>Flugshow auf der Förde</strong> | Mona Lisa Aktion: Das deutsche GC32 Team im Video</span></a></li>
<li><a href="http://segelreporter.com/regatta/jugendgc32-svb-team-germany-gegen-alinghi-kohlhoff-brueder-starten-im-oman/" title="Deutsche Youngster mittendrin | Jugend/GC32: SVB Team Germany gegen Alinghi &#8211; Kohlhoff-Brüder starten im Oman (28.02.2017)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="GC 32 Class Championship 2017, Oman" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg?w=640 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="135395" data-permalink="http://segelreporter.com/regatta/jugendgc32-svb-team-germany-gegen-alinghi-kohlhoff-brueder-starten-im-oman/attachment/gc-32-class-championship-2017-oman/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg?fit=640%2C299" data-orig-size="640,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;Jesus Renedo\/GC32 Championship Oman 2017&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;GC 32 Class 2017 Championship to be sailed at Muscat, Oman, from Monday 27th February to Sunday 5th March 2017 (first day of racing Tuesday 28th February). Organised by the GC32 International Class Association in conjunction with OC Sport The Regatta Venue and the Regatta Office will be at Oman Sail, Al Mouj \u0096 The Wave, Muscat, Oman. Photo credit Jes\u00fas Renedo \/ GC32 Championship Oman 2017&quot;,&quot;created_timestamp&quot;:&quot;1488204263&quot;,&quot;copyright&quot;:&quot;\u00a9Jesus Renedo\/GC32 Championship Oman 2017&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;GC 32 Class Championship 2017, Oman&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GC 32 Class Championship 2017, Oman" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/gc32-e1488267022325.jpeg?fit=640%2C299" /><span><strong>Deutsche Youngster mittendrin</strong> | Jugend/GC32: SVB Team Germany gegen Alinghi &#8211; Kohlhoff-Brüder starten im Oman</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regatta/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_13"><span class="cptch_span">sieben</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_13" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">9</span>
					<input type="hidden" name="cptch_result" value="y68=" /><input type="hidden" name="cptch_time" value="1504624187" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='141398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
		
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="https://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="info_widgets-4" class="widget-container widget_info_widgets"><div class="g g-2"><div class="g-single a-347"><a class="gofollow" data-track="MzQ3LDIsMSwxODAw" href="https://northsails.com/sailing/de/byt-til-nyt-dag" title="Revolutionäre Fahrten-Segel von North Sails" target="_blank"><img src="https://segelreporter.com/wp-content/uploads/2017/08/north_tradein-tradeup-aktion_280x100.gif" alt="https://northsails.com/sailing/de/byt-til-nyt-dag"/></a></div></div></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="https://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="https://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="execphp-7" class="widget-container widget_execphp"><h3 class="widget-title">Fundus</h3>			<div class="execphpwidget"><ul class="fundus">
<li>31.08.2017: <a href="http://segelreporter.com/regatta/nord-stream-race-schweden-siegt-in-stockholm-bayern-mit-problemen-in-der-nacht/">Nord Stream Race: Schweden siegt in Stockholm &#8211; Bayern mit Problemen in der Nacht</a><em></em><span>"Ich habe Angst bekommen"</span></li>
<li>29.08.2017: <a href="http://segelreporter.com/regatta/schiffahrtsregatta-35-auflage-mit-enig-wind-guter-stimmung-und-trompetenklaengen/">Schiffahrtsregatta: 35. Auflage mit enig Wind, guter Stimmung und Trompetenklängen</a><em></em><span>Foto Finish</span></li>
<li>15.08.2017: <a href="http://segelreporter.com/panorama/dgzrs-freiwillige-seenotretter-vor-spiekeroog-im-einsatz-fuer-segelyacht-mit-starkem-wassereinbruch/">DGzRS: Seenotretter vor Spiekeroog im Einsatz für Segelyacht mit starkem Wassereinbruch</a><em></em><span>Kiel abgebrochen</span></li>
<li>13.08.2017: <a href="http://segelreporter.com/regatta/sailing-champions-league-nrv-qualifiziert-sich-mit-sieg-in-st-petersburg-fuer-porto-cervo/">Sailing Champions League:  NRV qualifiziert sich mit Sieg in St. Petersburg für Porto Cervo</a><em></em><span>Mit Endspurt zum Sieg</span></li>
<li>04.08.2017: <a href="http://segelreporter.com/regatta/49er-nacra17-em-jurczoklorenz-und-lutzbeucke-auf-1-und-3-ins-finale-kohlhoff-knapp-vorbei/">49er, Nacra17 EM: Jurczok/Lorenz, Lutz/Beucke auf 1 und 3 ins Finale &#8211; Kohlhoff knapp vorbei</a><em></em><span>Auf Titelkurs</span></li>
</ul></div>
		</li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">01.09.2017</span>: <a href="http://segelreporter.com/regatta/ultim-trimarane-100-fuss-offshore-foiler-gitana-die-schnellste-yacht-der-welt/">Ultim Trimaran: 100 Fuß Rothschild-Foiler - Die schnellste "Yacht" der Welt?</a></li>
    <li><span class="date">31.08.2017</span>: <a href="http://segelreporter.com/regatta/nacra17-unfall-us-katsegler-verletzt-bei-kenterung-verletzt-sind-die-foiler-zu-unsicher/">Nacra17 Unfall: US-Katsegler verliert Finger bei Kenterung - Sind die Foiler zu unsicher?</a></li>
    <li><span class="date">31.08.2017</span>: <a href="http://segelreporter.com/regatta/nord-stream-race-schweden-siegt-in-stockholm-bayern-mit-problemen-in-der-nacht/">Nord Stream Race: Schweden siegt in Stockholm - Bayern mit Problemen in der Nacht</a></li>
    <li><span class="date">01.09.2017</span>: <a href="http://segelreporter.com/regatta/49er49er-fx-wm-sieben-deutsche-teams-in-gold-fleet-kernige-bedingungen-nach-flaute/">49er/49er FX-WM: Sieben deutsche Teams in Gold Fleet – kernige Bedingungen nach Flaute</a></li>
    <li><span class="date">01.09.2017</span>: <a href="http://segelreporter.com/panorama/toern-segeln-in-der-arktis-expeditionsurlaub-mit-abenteuer-garantie/">Törn: Segeln in der Arktis – Expeditionsurlaub mit Abenteuer-Garantie</a></li>
    <li><span class="date">30.08.2017</span>: <a href="http://segelreporter.com/regatta/big-pictures-die-geheimnisvollen-tragflaechen-vom-oracle-team-usa/">Big Pictures: Die geheimnisvollen Tragflächen vom Oracle Team USA</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="http://segelreporter.com/tag/35-americas-cup/" class="tag-cloud-link tag-link-3201 tag-link-position-1" style="font-size: 17.261538461538pt;" aria-label="35. America&#039;s Cup (191 Einträge)">35. America&#039;s Cup</a>
<a href="http://segelreporter.com/tag/49er/" class="tag-cloud-link tag-link-726 tag-link-position-2" style="font-size: 9.0769230769231pt;" aria-label="49er (79 Einträge)">49er</a>
<a href="http://segelreporter.com/tag/abenteuer/" class="tag-cloud-link tag-link-3911 tag-link-position-3" style="font-size: 14.246153846154pt;" aria-label="Abenteuer (138 Einträge)">Abenteuer</a>
<a href="http://segelreporter.com/tag/americas-cup-2/" class="tag-cloud-link tag-link-198 tag-link-position-4" style="font-size: 21.784615384615pt;" aria-label="Americas Cup (311 Einträge)">Americas Cup</a>
<a href="http://segelreporter.com/tag/barcelona-world-race/" class="tag-cloud-link tag-link-35 tag-link-position-5" style="font-size: 14.892307692308pt;" aria-label="Barcelona World Race (147 Einträge)">Barcelona World Race</a>
<a href="http://segelreporter.com/tag/big-picture/" class="tag-cloud-link tag-link-1922 tag-link-position-6" style="font-size: 9.2923076923077pt;" aria-label="Big Picture (80 Einträge)">Big Picture</a>
<a href="http://segelreporter.com/tag/blauwasser/" class="tag-cloud-link tag-link-263 tag-link-position-7" style="font-size: 13.384615384615pt;" aria-label="Blauwasser (125 Einträge)">Blauwasser</a>
<a href="http://segelreporter.com/tag/bootsbau/" class="tag-cloud-link tag-link-3955 tag-link-position-8" style="font-size: 14.676923076923pt;" aria-label="Bootsbau (145 Einträge)">Bootsbau</a>
<a href="http://segelreporter.com/tag/boris-herrmann/" class="tag-cloud-link tag-link-39 tag-link-position-9" style="font-size: 13.815384615385pt;" aria-label="Boris Herrmann (132 Einträge)">Boris Herrmann</a>
<a href="http://segelreporter.com/tag/braschosblog/" class="tag-cloud-link tag-link-4017 tag-link-position-10" style="font-size: 13.169230769231pt;" aria-label="Braschosblog (123 Einträge)">Braschosblog</a>
<a href="http://segelreporter.com/tag/class-40/" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 9.9384615384615pt;" aria-label="Class 40 (87 Einträge)">Class 40</a>
<a href="http://segelreporter.com/tag/cruising/" class="tag-cloud-link tag-link-3898 tag-link-position-12" style="font-size: 20.276923076923pt;" aria-label="Cruising (262 Einträge)">Cruising</a>
<a href="http://segelreporter.com/tag/digger-hamburg/" class="tag-cloud-link tag-link-2365 tag-link-position-13" style="font-size: 11.230769230769pt;" aria-label="Digger Hamburg (100 Einträge)">Digger Hamburg</a>
<a href="http://segelreporter.com/tag/extreme-sailing-series/" class="tag-cloud-link tag-link-328 tag-link-position-14" style="font-size: 12.092307692308pt;" aria-label="Extreme Sailing Series (109 Einträge)">Extreme Sailing Series</a>
<a href="http://segelreporter.com/tag/humor/" class="tag-cloud-link tag-link-1802 tag-link-position-15" style="font-size: 8.2153846153846pt;" aria-label="Humor (72 Einträge)">Humor</a>
<a href="http://segelreporter.com/tag/hydrofoil/" class="tag-cloud-link tag-link-1740 tag-link-position-16" style="font-size: 9.9384615384615pt;" aria-label="Hydrofoil (86 Einträge)">Hydrofoil</a>
<a href="http://segelreporter.com/tag/jugendsegeln/" class="tag-cloud-link tag-link-232 tag-link-position-17" style="font-size: 14.676923076923pt;" aria-label="Jugendsegeln (145 Einträge)">Jugendsegeln</a>
<a href="http://segelreporter.com/tag/joerg-riechers/" class="tag-cloud-link tag-link-216 tag-link-position-18" style="font-size: 15.538461538462pt;" aria-label="Jörg Riechers (156 Einträge)">Jörg Riechers</a>
<a href="http://segelreporter.com/tag/katamaran/" class="tag-cloud-link tag-link-197 tag-link-position-19" style="font-size: 9.5076923076923pt;" aria-label="Katamaran (83 Einträge)">Katamaran</a>
<a href="http://segelreporter.com/tag/kenterung/" class="tag-cloud-link tag-link-463 tag-link-position-20" style="font-size: 9.5076923076923pt;" aria-label="Kenterung (83 Einträge)">Kenterung</a>
<a href="http://segelreporter.com/tag/kieler-woche/" class="tag-cloud-link tag-link-997 tag-link-position-21" style="font-size: 10.153846153846pt;" aria-label="Kieler Woche (88 Einträge)">Kieler Woche</a>
<a href="http://segelreporter.com/tag/knarrblog-2/" class="tag-cloud-link tag-link-244 tag-link-position-22" style="font-size: 14.676923076923pt;" aria-label="knarrblog (142 Einträge)">knarrblog</a>
<a href="http://segelreporter.com/tag/kollision/" class="tag-cloud-link tag-link-228 tag-link-position-23" style="font-size: 10.153846153846pt;" aria-label="Kollision (89 Einträge)">Kollision</a>
<a href="http://segelreporter.com/tag/laser/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 11.446153846154pt;" aria-label="Laser (102 Einträge)">Laser</a>
<a href="http://segelreporter.com/tag/luxus-yacht/" class="tag-cloud-link tag-link-717 tag-link-position-25" style="font-size: 14.892307692308pt;" aria-label="Luxus-Yacht (146 Einträge)">Luxus-Yacht</a>
<a href="http://segelreporter.com/tag/match-race/" class="tag-cloud-link tag-link-315 tag-link-position-26" style="font-size: 11.015384615385pt;" aria-label="Match Race (96 Einträge)">Match Race</a>
<a href="http://segelreporter.com/tag/mini-6-50/" class="tag-cloud-link tag-link-402 tag-link-position-27" style="font-size: 11.876923076923pt;" aria-label="Mini 6.50 (107 Einträge)">Mini 6.50</a>
<a href="http://segelreporter.com/tag/mini-transat/" class="tag-cloud-link tag-link-1521 tag-link-position-28" style="font-size: 10.584615384615pt;" aria-label="Mini Transat (93 Einträge)">Mini Transat</a>
<a href="http://segelreporter.com/tag/olympia-klassen/" class="tag-cloud-link tag-link-958 tag-link-position-29" style="font-size: 18.338461538462pt;" aria-label="Olympia Klassen (214 Einträge)">Olympia Klassen</a>
<a href="http://segelreporter.com/tag/olympia-weltcup/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 9.7230769230769pt;" aria-label="Olympia Weltcup (85 Einträge)">Olympia Weltcup</a>
<a href="http://segelreporter.com/tag/optimist/" class="tag-cloud-link tag-link-250 tag-link-position-31" style="font-size: 11.015384615385pt;" aria-label="Optimist (97 Einträge)">Optimist</a>
<a href="http://segelreporter.com/tag/portraet/" class="tag-cloud-link tag-link-4004 tag-link-position-32" style="font-size: 11.661538461538pt;" aria-label="Porträt (103 Einträge)">Porträt</a>
<a href="http://segelreporter.com/tag/rekordsegeln/" class="tag-cloud-link tag-link-3890 tag-link-position-33" style="font-size: 13.815384615385pt;" aria-label="Rekordsegeln (130 Einträge)">Rekordsegeln</a>
<a href="http://segelreporter.com/tag/rettung/" class="tag-cloud-link tag-link-2686 tag-link-position-34" style="font-size: 9.0769230769231pt;" aria-label="Rettung (78 Einträge)">Rettung</a>
<a href="http://segelreporter.com/tag/segel-bundesliga/" class="tag-cloud-link tag-link-4044 tag-link-position-35" style="font-size: 16.615384615385pt;" aria-label="Segel-Bundesliga (176 Einträge)">Segel-Bundesliga</a>
<a href="http://segelreporter.com/tag/speed-2/" class="tag-cloud-link tag-link-403 tag-link-position-36" style="font-size: 8.6461538461538pt;" aria-label="Speed (75 Einträge)">Speed</a>
<a href="http://segelreporter.com/tag/sr-interview/" class="tag-cloud-link tag-link-415 tag-link-position-37" style="font-size: 8.8615384615385pt;" aria-label="SR-Interview (77 Einträge)">SR-Interview</a>
<a href="http://segelreporter.com/tag/starboot/" class="tag-cloud-link tag-link-280 tag-link-position-38" style="font-size: 10.584615384615pt;" aria-label="Starboot (92 Einträge)">Starboot</a>
<a href="http://segelreporter.com/tag/umwelt/" class="tag-cloud-link tag-link-375 tag-link-position-39" style="font-size: 9.2923076923077pt;" aria-label="Umwelt (81 Einträge)">Umwelt</a>
<a href="http://segelreporter.com/tag/unglueck/" class="tag-cloud-link tag-link-235 tag-link-position-40" style="font-size: 18.123076923077pt;" aria-label="Unglück (210 Einträge)">Unglück</a>
<a href="http://segelreporter.com/tag/vendee-globe/" class="tag-cloud-link tag-link-414 tag-link-position-41" style="font-size: 20.923076923077pt;" aria-label="Vendee Globe (282 Einträge)">Vendee Globe</a>
<a href="http://segelreporter.com/tag/video-fundstueck/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 20.492307692308pt;" aria-label="Video Fundstück (267 Einträge)">Video Fundstück</a>
<a href="http://segelreporter.com/tag/volvo-ocean-race/" class="tag-cloud-link tag-link-3928 tag-link-position-43" style="font-size: 22pt;" aria-label="Volvo Ocean Race (316 Einträge)">Volvo Ocean Race</a>
<a href="http://segelreporter.com/tag/weltumsegelung/" class="tag-cloud-link tag-link-349 tag-link-position-44" style="font-size: 9.7230769230769pt;" aria-label="Weltumsegelung (85 Einträge)">Weltumsegelung</a>
<a href="http://segelreporter.com/tag/youth-americas-cup-2/" class="tag-cloud-link tag-link-2759 tag-link-position-45" style="font-size: 8pt;" aria-label="Youth Americas Cup (69 Einträge)">Youth Americas Cup</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="https://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="https://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Bildhintergrund © miku</span>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/segelreporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.8.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.8.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","nonce":"fa2a2798f7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/segelreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fgc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8b9c5154b7","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-disable-metered="true"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - WP Tag List: [(3323) GC32 | gc32] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/regatta\/gc32-kats-starke-bilder-von-den-angesagtesten-owner-driver-foilern\/":141398};
	</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
