<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>Junioren: Nixdorf Verein gründet Akademie für 16 &#8211; 21-Jährige für die Liga-Ausbildung | SegelReporter</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<meta name="robots" content="NOARCHIVE" />


<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[210,324] -->
<meta name="description"  content="Der Heinz Nixdorf Verein war 25 Jahre lang einer der wichtigsten Förderer des Olympischen Segelsports. Nun hat er die Partnerschaft mit dem DSV aufgelöst und" />

<meta name="keywords"  content="jugendsegeln,junioren,paywall sr club" />

<link rel="canonical" href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Junioren: Nixdorf Verein gründet Akademie für 16 &#8211; 21-Jährige für die Liga-Ausbildung Kommentar-Feed" href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170221' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Volvo Ocean Race: Carolijn Brouwer und Marie Riou segeln im Mixed Team für Dongfeng' href='http://segelreporter.com/regatta/volvo-ocean-race-carolijn-brouwer-und-marie-riou-segeln-im-mixed-team-fuer-dongfeng/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p2ocsh-zj8' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fjunioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fjunioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [550732340,768777766,734888050,752789553,935888703,949280567,1674548772,550864677,1004311053,1922943602,1938408545,1988937312,868931433,652383290,1755156275,1888278383,1905116001,2022229603,734888050,584624177,2123814698,1988739698,2055979361,832425058,835224375,868931388,652383290,1669762867,868931375,551719994,919444029,1788187174,1671288681]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^1136523090;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.1.79" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2016/02/heraimage1.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>



<body class="post-template-default single single-post postid-135726 single-format-standard custom-background  not-logged-in">



      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-35807" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/andreas-john/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Andreas John</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','481817c91040bbb9696870901473feb4');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
			
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-135726" class="big non-member-loop post-135726 post type-post status-publish format-standard has-post-thumbnail hentry category-jugend category-regatta category-segel-bundesliga tag-jugendsegeln tag-junioren tag-paywall-sr-club">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Junioren: Nixdorf Verein gründet Akademie für 16 &#8211; 21-Jährige für die Liga-Ausbildung				</h1>
		
		<h3 class='subline'>"Begeisterung junger Menschen"</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/" title="18:19" rel="bookmark"><span class="entry-date">16.03.2017</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/carsten/" title="Zeige alle Artikel von Carsten Kemmling">Carsten Kemmling</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<p><strong>Der Heinz Nixdorf Verein war 25 Jahre lang einer der wichtigsten Förderer des Olympischen Segelsports. Nun hat er die Partnerschaft mit dem DSV aufgelöst und geht einen neuen Weg.</strong></p>
<div id="attachment_135723" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="135723" data-permalink="http://segelreporter.com/?attachment_id=135723" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G930F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489513103&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0078125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nixdorf Verein" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg?fit=280%2C131" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg?fit=640%2C300" class="size-large wp-image-135723" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888-640x300.jpg?resize=640%2C300" alt="Nixdorf Verein" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg?w=640 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg?resize=150%2C70 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/2017-03-14-17.38.23-e1489684042888.jpg?resize=280%2C131 280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Die neue J/70 Junioren-Flotte am Möhnesee. © HNV</p></div>
<p>Jedes Jahr unterstützte der HNV deutsche Spitzensegler mit einer sechsstellige Summe aus einer der Familie Nixdorf nahen Stiftung. Die Hilfe ist auf die Segelleidenschaft von Heinz Nixdorf zurückzuführen, der noch im Alter von 60 Jahren den Wettbewerb im Starboot als persönlichen &#8220;Quell des Vergnügens&#8221; bezeichnete.</p>
<div id="attachment_135727" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg" data-rel="lightbox-1" title=""><img data-attachment-id="135727" data-permalink="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/attachment/segeln_01/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?fit=940%2C445" data-orig-size="940,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Heinz Nixdorf" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?fit=280%2C133" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?fit=640%2C303" class="size-large wp-image-135727" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?resize=640%2C303" alt="Heinz Nixdorf " srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?resize=640%2C303 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?resize=150%2C71 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?resize=280%2C133 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?resize=768%2C364 768w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/03/segeln_01.jpeg?w=940 940w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Heinz Nixdorf auf seinem Starboot © HNV</p></div>
<p>Nixdorf, der als herausragende deutsche Unternehmerpersönlichkeit eines der führenden Computerunternehmen Europas aufgebaut hat &#8211; im Jahr seines Todes 1986 beschäftigte es über 23.000 Menschen &#8211; ermöglichte insbesondere die großen deutschen Erfolge der Starboot-Segler. Der HNV nahm aber auch die olympischen Damen-Einhand-Klassen unter seine Fittiche, wie zuletzt auch die Laser.</p>
<h3>Partnerschaft mit DSV gelöst</h3>
<p>Aber damit ist nun Schluss. Die Partnerschaft mit dem Deutschen Segler Verband wurde aufgelöst. Bisher war die Förderung an die sportfachliche Entscheidungsgewalt des HNV für die unterstützten Klassen gekoppelt gewesen. Aber darauf wollte sich der DSV diesmal nicht einlassen.</p>
<p>Der HNV geht deshalb nun neue Wege. Joachim Hellmich, der das Amt des Vorsitzenden und Geschäftsführers von Dieter Golombek nach dessen altersbedingtem Ausscheiden übernommen hat, berichtet gegenüber SR von der neuen HNV Academy.<a href="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png" data-rel="lightbox-2" title=""><img data-attachment-id="135725" data-permalink="http://segelreporter.com/?attachment_id=135725" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?fit=582%2C587" data-orig-size="582,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2017-03-16 um 15.55.39" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?fit=278%2C280" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?fit=582%2C587" class="alignright wp-image-135725 size-medium" src="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?resize=278%2C280" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?resize=278%2C280 278w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?resize=150%2C150 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/03/bildschirmfoto-2017-03-16-um-15.55.39.png?w=582 582w" sizes="(max-width: 278px) 100vw, 278px" data-recalc-dims="1" /></a></p>
<p>Der ehemalige Weltklasse-Segler im Starboot und langjährige Coach baut auf seine Erfahrung als <span class="st">Projektleiter der Deutschen Segel-Bundesliga &#8211; bei der er immer noch zum Einsatz kommt &#8211; und hat nun am Möhnesee beim Westfälischen Yachtclub Delecke e.V einen</span> Stützpunkt zur Ausbildung des Nachwuchses im Liga-Segelsport gegründet.</p>
<p>Die Heinz Nixdorf Verein Academy wendet sich an 16- bis 21-jährige Segler, die sich insbesondere auf die Junioren-Bundesliga vorbereiten. Die Förderung des Segelsports sei in den HNV-Statuten verankert, sagt Hellmich. Und es gehe dem Verein insbesondere um den Nachwuchs. Da passe das Angebot an die Junioren gut zu den HNV-Zielen.&nbsp;</p>
<h3>Für Junioren-Mannschaften aller deutscher Segel-Clubs</h3>
<p>&#8220;Es geht uns um die Begeisterung junger, motivierter Menschen für unseren Sport und das neue Format des Liga-Segelns sowie die Ausbildung von Vereinsmannschaften. Wir wollen messbare Leistungssteigerungen durch Training, Ausbildung und Wettkampf erreichen.&#8221;</p>
<p>Angesprochen sind die Junioren-Mannschaften aller deutscher Segel-Clubs. Die Vereine sollen ihre Teams melden und die Fähigkeit der Segler beschreiben. Dabei wird eine gewisse Regattaerfahrung vorausgesetzt.</p>
<p>Vier J/70 Boote stehen zur Verfügung. Zwei Schiffe stammen aus dem Liga-Bestand von 2016, zwei kommen aus dem Nachlass des Kieler Yacht-Clubs. In der Zeit vom 18.03.2017 bis 12.11.2017 soll an etwa 15 Wochenenden gesegelt werden.&nbsp;</p>
<p>Für die Bereitstellung der Ressourcen (Boote, Trainer, Arbeitswerkzeug, Wasserzugang) wird eine Nutzungsgebühr in Höhe von 15,-€ /Kopf/Tag erhoben, die einen Teil der tatsächlichen Kosten decken.</p>
<p>Einen Kannibalisierungseffekt mit den Jugend-Programmen der großen deutschen Vereine sieht Hellmich durch das Angebot der Junioren-Liga nicht. Er hält maximal zehn Clubs in Deutschland für in der Lage, wirklich Sportler für das olympische Segeln auszubilden. Aber besonders die kleineren Vereine haben Probleme, ein attraktives Angebot für den Nachwuchs bereitzustellen. Da stelle das J/70-Segeln ein neues Angebot dar.</p>
<p><em>Meldungen und Kontakt für Rückfragen:</em><br />
<em>Joachim Hellmich, hellmich@hnv.de</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135726" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135726" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
				<div id="entry-author-info">
			<div id="author-avatar">
				<img src='/avatars/carsten_avatar_60.jpg' class='avatar avatar-60 avatar-default' height='60' width='60' style='width: 60px; height: 60px;' alt='avatar' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Carsten Kemmling</h2>
				Der Mann von der vordersten Front. Mehr zu ihm findest Du <a href="http://segelreporter.com/die-reporter/carsten-kemmling/">hier</a>.				<div id="author-link">
					<a href="http://segelreporter.com/author/carsten/">
						Zeige alle Beiträge von Carsten Kemmling <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135726" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135726" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<div class="g g-2"><div class="g-single a-338"><a class="gofollow" data-track="MzM4LDIsMSwxODAw" href="http://summercamp-borgwedel.de" title="Segeln ohne Ende" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/03/summercamp2017-dis.gif" alt="http://summercamp-borgwedel.de"/></a></div></div>				</div>
				<div class="supporter">
				<div class="g g-19"><div class="g-single a-336"><a class="gofollow" data-track="MzM2LDE5LDEsMTgwMA==" href="https://www.smoothsail.de" title="Ein preiswertes Hochleistungs-Gleit und -Schutzspray für Marine Anwendungen" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/02/foerderer_smoothsail.jpg" alt=""/></a></div></div>				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/blogs/zukunft-segeln-denkanstose-wie-man-die-jugend-beim-sport-halten-kann/" title="Fun und "Thrill" für die Kids | Zukunft Segeln: Denkanstöße &#8211; Wie man die Jugend beim Sport halten kann (30.04.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?w=642 642w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?resize=280%2C130 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="91384" data-permalink="http://segelreporter.com/blogs/zukunft-segeln-denkanstose-wie-man-die-jugend-beim-sport-halten-kann/attachment/us_sailing_spitze-oben-2/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?fit=642%2C300" data-orig-size="642,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="us_sailing_spitze-oben" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?fit=280%2C130" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2014/04/us_sailing_spitze-oben1.jpg?fit=640%2C299" /><span><strong>Fun und "Thrill" für die Kids</strong> | Zukunft Segeln: Denkanstöße &#8211; Wie man die Jugend beim Sport halten kann</span></a></li>
<li><a href="http://segelreporter.com/regatta/jugend/zielstrebige-reha-und-eiserner-wille-fuehrt-zur-470er-idm/" title="9 Wochen nach OP wieder am Start  | Zielstrebige Reha und eiserner Wille führt zur 470er IDM (17.10.2013)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg?w=640 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg?resize=150%2C70 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="82947" data-permalink="http://segelreporter.com/bb_maltewinkel/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bb_maltewinkel" data-image-description="&lt;p&gt;Das 470er-Dreamteam: Malte Winkel und Matti Cipra &lt;/p&gt;
" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg?fit=280%2C131" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2013/10/bb_maltewinkel.jpg?fit=640%2C300" /><span><strong>9 Wochen nach OP wieder am Start </strong> | Zielstrebige Reha und eiserner Wille führt zur 470er IDM</span></a></li>
<li><a href="http://segelreporter.com/regatta/youth-worlds-isaf-will-auch-die-jugend-auf-tragflaechen-segeln-lassen-nacra15-gewaehlt/" title="Flieger für die Kids | Youth Worlds: ISAF will auch die Jugend auf Tragflächen segeln lassen &#8211; Nacra15 gewählt (25.11.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Nacra 15 ISAF Youth" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120413" data-permalink="http://segelreporter.com/regatta/youth-worlds-isaf-will-auch-die-jugend-auf-tragflaechen-segeln-lassen-nacra15-gewaehlt/attachment/nacra15isafyouthb/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Laurens Morel - www.saltycolours.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nacra 15 ISAF Youth" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/11/nacra15isafyouthb-e1448462363886.jpg?fit=640%2C300" /><span><strong>Flieger für die Kids</strong> | Youth Worlds: ISAF will auch die Jugend auf Tragflächen segeln lassen &#8211; Nacra15 gewählt</span></a></li>
<li><a href="http://segelreporter.com/regatta/youth-worlds-hannah-andessohn-ueberragend-gelbes-trikot-im-medalrace/" title="Auf Titelkurs | Youth Worlds: Hannah Andessohn überragend &#8211; Gelbes Trikot im finalen Rennen (19.12.2016)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Hannah Anderssohn" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg?w=640 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133724" data-permalink="http://segelreporter.com/regatta/youth-worlds-hannah-andessohn-ueberragend-gelbes-trikot-im-medalrace/attachment/15590137_1399278260090636_2985923824794901087_n/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Martinez\/Sailing Energy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Pedro Martinez\/Sailing Energy\/World Sailing&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hannah Anderssohn" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/15590137_1399278260090636_2985923824794901087_n-e1482152302267.jpeg?fit=640%2C300" /><span><strong>Auf Titelkurs</strong> | Youth Worlds: Hannah Andessohn überragend &#8211; Gelbes Trikot im finalen Rennen</span></a></li>
<li><a href="http://segelreporter.com/regatta/youth-worlds-hannah-anderssohn-und-die-last-des-gelben-trikots-titel-verpasst/" title=""Mir haben die Nerven gefehlt" | Youth Worlds: Hannah Anderssohn und die Last des gelben Trikots &#8211; Titel verpasst (22.12.2016)"><img width="137" height="70" src="http://segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Hannah Anderssohn" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg?w=640 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg?resize=150%2C76 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg?resize=280%2C143 280w" sizes="(max-width: 137px) 100vw, 137px" data-attachment-id="133801" data-permalink="http://segelreporter.com/regatta/youth-worlds-hannah-anderssohn-und-die-last-des-gelben-trikots-titel-verpasst/attachment/hannah-2/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg?fit=640%2C326" data-orig-size="640,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pedro Martinez\/Sailing Energy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Pedro Martinez\/Sailing Energy\/World Sailing&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hannah Anderssohn" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg?fit=280%2C143" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2016/12/hannah-e1482328321954.jpeg?fit=640%2C326" /><span><strong>"Mir haben die Nerven gefehlt"</strong> | Youth Worlds: Hannah Anderssohn und die Last des gelben Trikots &#8211; Titel verpasst</span></a></li>
<li><a href="http://segelreporter.com/regatta/young-europeans-sailing-sechs-tickets-fuer-die-isaf-jugend-wm-vergeben/" title="Hoffnungsträger für Segel-Deutschland | Young Europeans Sailing: Sechs Tickets für die ISAF Jugend WM (15.06.2011)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg?w=580 580w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="42704" data-permalink="http://segelreporter.com/regatta/young-europeans-sailing-sechs-tickets-fuer-die-isaf-jugend-wm-vergeben/attachment/jugend-wm-team/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg?fit=580%2C272" data-orig-size="580,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Das deutsche Team für die ISAF Youth Worlds (v.l.): Peter Kohlhoff/Carolina Werner (Kiel/29er), Bundestrainer Achim Hantke, Max Stein (Ulm/Laser Radial), Kristin Wedemeyer (Mühlheim/Laser radial weiblich), Peter Ganzert, Malte Winkler (Zapel-Hof) mit Lucas Thielemann (Schwerin/ 420er), Paulina Rothlauf (hier ohneVorschoterin Madlen Geisler/420er weiblich), Benedikt Hattich (Lübeck/RS:X), Delegationsleiter Reinhard Linke. Foto: Hell/SZ" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2011/06/Jugend-WM-Team.jpg?fit=580%2C272" /><span><strong>Hoffnungsträger für Segel-Deutschland</strong> | Young Europeans Sailing: Sechs Tickets für die ISAF Jugend WM</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


					<h3 id="comments-title">Ein Kommentar <em>„Junioren: Nixdorf Verein gründet Akademie für 16 &#8211; 21-Jährige für die Liga-Ausbildung“</em></h3>
	
		
				<ol class="commentlist">
						<li class="comment byuser comment-author-frank-eckardt even thread-even depth-1" id="li-comment-82583">
		<div id="comment-82583">
			<div class="comment-author vcard">
				<a href='http://www.berlin-ocean-racing.com' rel='external nofollow'  title='Visit eckardt@berlin-ocean-racing.com&rsquo;s website' class='snap_noshots'><img src='http://0.gravatar.com/avatar/8536112034bebd60e07f5a3e0646cc59?s=40&amp;d=http://segelreporter.com/wp-includes/images/blank.gif&amp;r=G' class='avatar avatar-40 avatar-default' height='40' width='40' style='width: 40px; height: 40px;' alt='avatar' /></a>				<cite class="fn"><a href='http://www.berlin-ocean-racing.com' rel='external nofollow' class='url'>Frank Eckardt</a></cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/#comment-82583">
				16.03.2017 um 19:06</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><div style="background-color:#FFECCF !important"><p>Ich will ja nicht meckern aber &#8230; ist die Bundesliga wirklich die Zukunft des deutschen oder gar europ. Segelns ? Ich persönlich würde mich viel mehr über ein Pendant zu den Offshore-Academies in UK oder Frankreich freuen. Insbesondere weil Hochsee-Schiffe wie ClasseMini, Figaro, Class40 &#8230; etwas teurer sind, brauchen jugendliche Ein- und Umsteiger in diesen Bereich mehr finanzielle Unterstützung. </p>
<p>Und wenn man sich die Ergebnisse der Franzosen und Engländer ansieht und Deutschland dagegen setzt, dann &#8230; wird klar, woran es in D mangelt &#8230; Ausnahmen wie Jörg und Boris bestätigen da die Regel und praktisch haben die auch nur einen deutschen Pass &#8230;</p>
</div><p>Super Beitrag, mehr davon! Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" id="up-82583" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_up.png" alt="Daumen hoch" onclick="javascript:ckratingKarma('82583', 'add', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_');" title="Daumen hoch!" /> <span id="karma-82583-up" style="font-size:12px; color:#009933;">10</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-82583" src="http://segelreporter.com/wp-content/plugins/comment-rating/images/1_16_down.png" alt="Daumen runter" onclick="javascript:ckratingKarma('82583', 'subtract', 'segelreporter.com/wp-content/plugins/comment-rating/', '1_16_')" title="Daumen runter!" /> <span id="karma-82583-down" style="font-size:12px; color:#990033;">5</span></p></div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://segelreporter.com/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/?replytocom=82583#respond' onclick='return addComment.moveForm( "comment-82583", "82583", "respond", "135726" )' aria-label='Antworte auf Frank Eckardt'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
				</ol>
	
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regatta/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_62"><span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">zwei</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_62" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="btE=" /><input type="hidden" name="cptch_time" value="1489703070" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='135726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
		
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-3" class="widget-container widget_info_widgets"><div class="g g-1"><div class="g-single a-332"><a class="gofollow" data-track="MzMyLDEsMSwxODAw" href="https://stickl.com/Catsegeln_Kurse_Katsegeln_lern-1-24.htm" title="Stickl Sportcamp, die größte VDWS - Catstation Europas!" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/12/cat2017-2.gif" alt="https://stickl.com/Catsegeln_Kurse_Katsegeln_lern-1-24.htm"/></a></div></div></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="http://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="info_widgets-4" class="widget-container widget_info_widgets"><div class="g g-2"><div class="g-single a-338"><a class="gofollow" data-track="MzM4LDIsMSwxODAw" href="http://summercamp-borgwedel.de" title="Segeln ohne Ende" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/03/summercamp2017-dis.gif" alt="http://summercamp-borgwedel.de"/></a></div></div></li><li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="execphp-7" class="widget-container widget_execphp"><h3 class="widget-title">Fundus</h3>			<div class="execphpwidget"><ul class="fundus">
<li>14.03.2017: <a href="http://segelreporter.com/regatta/kieler-woche-segeln-will-2024-wieder-zu-den-paralympics-32-nationen-muessen-aktiv-sein/">Kieler Woche: Segeln will 2024 wieder zu den Paralympics &#8211; 32 Nationen müssen aktiv sein</a><em></em><span>Der Weg führt über Kiel</span></li>
<li>10.03.2017: <a href="http://segelreporter.com/panorama/dsv-praesident-anreas-lochbrunner-ist-zurueckgetreten/">DSV: Präsident Anreas Lochbrunner ist zurückgetreten</a><em></em><span>Trauriger Abgang</span></li>
<li>01.03.2017: <a href="http://segelreporter.com/pressemitteilungen/freiwilliges-soziales-jahr-2017-2018-beim-hamburger-segel-club/">Freiwilliges Soziales Jahr 2017/18 beim Hamburger Segel-Club</a><em></em><span>"Hast Du Lust auf Segeln ohne Ende?!"</span></li>
<li>27.01.2017: <a href="http://segelreporter.com/panorama/fuehrerscheine-sbf-binnen-und-sbf-see-werden-zusammengefasst/">Führerscheine: SBF Binnen und SBF See werden zusammengefasst</a><em></em><span>Schein-Verordnung</span></li>
<li>27.01.2017: <a href="http://segelreporter.com/panorama/hamburger-lutje-werft-baut-leichtwind-daysailer-fur-den-bodensee/">Hamburger Lütje Werft baut Leichtwind-Daysailer für den Bodensee</a><em></em><span>Der Alleskönner</span></li>
</ul></div>
		</li><li id="info_widgets-5" class="hidden-phone hidden-tablet widget-container widget_info_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">15.03.2017</span>: <a href="http://segelreporter.com/regatta/vendee-globe-havarie-objekt-identifiziert-das-kito-de-pavant-zum-verhaengnis-wurde/">Vendée Globe-Havarie: Objekt identifiziert, das Kito de Pavant zum Verhängnis wurde</a></li>
    <li><span class="date">01.03.2017</span>: <a href="http://segelreporter.com/panorama/bootsbau-was-passiert-wenn-man-mit-vollgas-auf-die-steine-segelt/">Bootsbau: Was passiert, wenn man mit Vollgas auf die Steine segelt?</a></li>
    <li><span class="date">10.03.2017</span>: <a href="http://segelreporter.com/panorama/dsv-praesident-anreas-lochbrunner-ist-zurueckgetreten/">DSV: Präsident Anreas Lochbrunner ist zurückgetreten</a></li>
    <li><span class="date">13.03.2017</span>: <a href="http://segelreporter.com/panorama/wellenbildung-kaventsmaenner-treten-haeufger-auf-als-bisher-gedacht/">Wellenbildung: Kaventsmänner treten häufger auf, als bisher gedacht</a></li>
    <li><span class="date">14.03.2017</span>: <a href="http://segelreporter.com/panorama/windenergie-riesieger-nordsee-windpark-auf-der-doggerbank-in-der-planung/">Windenergie: Wind-Inseln auf der Doggerbank in Planung</a></li>
    <li><span class="date">15.03.2017</span>: <a href="http://segelreporter.com/panorama/havarie-mastbruch-im-southern-ocean-einhandsegler-vom-kohlefrachter-gerettet/">Havarie: Mastbruch im Southern Ocean – Einhandsegler vom Kohlefrachter gerettet</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://segelreporter.com/tag/35-americas-cup/' class='tag-link-3201 tag-link-position-1' title='134 Themen' style='font-size: 14.363636363636pt;'>35. America&#039;s Cup</a>
<a href='http://segelreporter.com/tag/49er/' class='tag-link-726 tag-link-position-2' title='76 Themen' style='font-size: 9.2727272727273pt;'>49er</a>
<a href='http://segelreporter.com/tag/abenteuer/' class='tag-link-3911 tag-link-position-3' title='133 Themen' style='font-size: 14.363636363636pt;'>Abenteuer</a>
<a href='http://segelreporter.com/tag/americas-cup-2/' class='tag-link-198 tag-link-position-4' title='311 Themen' style='font-size: 22pt;'>Americas Cup</a>
<a href='http://segelreporter.com/tag/barcelona-world-race/' class='tag-link-35 tag-link-position-5' title='147 Themen' style='font-size: 15.212121212121pt;'>Barcelona World Race</a>
<a href='http://segelreporter.com/tag/big-picture/' class='tag-link-1922 tag-link-position-6' title='73 Themen' style='font-size: 8.8484848484848pt;'>Big Picture</a>
<a href='http://segelreporter.com/tag/blauwasser/' class='tag-link-263 tag-link-position-7' title='122 Themen' style='font-size: 13.515151515152pt;'>Blauwasser</a>
<a href='http://segelreporter.com/tag/bootsbau/' class='tag-link-3955 tag-link-position-8' title='142 Themen' style='font-size: 15pt;'>Bootsbau</a>
<a href='http://segelreporter.com/tag/boris-herrmann/' class='tag-link-39 tag-link-position-9' title='130 Themen' style='font-size: 14.151515151515pt;'>Boris Herrmann</a>
<a href='http://segelreporter.com/tag/braschosblog/' class='tag-link-4017 tag-link-position-10' title='123 Themen' style='font-size: 13.515151515152pt;'>Braschosblog</a>
<a href='http://segelreporter.com/tag/class-40/' class='tag-link-187 tag-link-position-11' title='87 Themen' style='font-size: 10.333333333333pt;'>Class 40</a>
<a href='http://segelreporter.com/tag/cruising/' class='tag-link-3898 tag-link-position-12' title='253 Themen' style='font-size: 20.090909090909pt;'>Cruising</a>
<a href='http://segelreporter.com/tag/digger-hamburg/' class='tag-link-2365 tag-link-position-13' title='100 Themen' style='font-size: 11.606060606061pt;'>Digger Hamburg</a>
<a href='http://segelreporter.com/tag/extreme-sailing-series/' class='tag-link-328 tag-link-position-14' title='101 Themen' style='font-size: 11.818181818182pt;'>Extreme Sailing Series</a>
<a href='http://segelreporter.com/tag/humor/' class='tag-link-1802 tag-link-position-15' title='69 Themen' style='font-size: 8.4242424242424pt;'>Humor</a>
<a href='http://segelreporter.com/tag/hydrofoil/' class='tag-link-1740 tag-link-position-16' title='77 Themen' style='font-size: 9.2727272727273pt;'>Hydrofoil</a>
<a href='http://segelreporter.com/tag/jugendsegeln/' class='tag-link-232 tag-link-position-17' title='137 Themen' style='font-size: 14.575757575758pt;'>Jugendsegeln</a>
<a href='http://segelreporter.com/tag/joerg-riechers/' class='tag-link-216 tag-link-position-18' title='154 Themen' style='font-size: 15.636363636364pt;'>Jörg Riechers</a>
<a href='http://segelreporter.com/tag/katamaran/' class='tag-link-197 tag-link-position-19' title='83 Themen' style='font-size: 9.9090909090909pt;'>Katamaran</a>
<a href='http://segelreporter.com/tag/kenterung/' class='tag-link-463 tag-link-position-20' title='81 Themen' style='font-size: 9.6969696969697pt;'>Kenterung</a>
<a href='http://segelreporter.com/tag/kieler-woche/' class='tag-link-997 tag-link-position-21' title='83 Themen' style='font-size: 9.9090909090909pt;'>Kieler Woche</a>
<a href='http://segelreporter.com/tag/knarrblog-2/' class='tag-link-244 tag-link-position-22' title='135 Themen' style='font-size: 14.363636363636pt;'>knarrblog</a>
<a href='http://segelreporter.com/tag/kollision/' class='tag-link-228 tag-link-position-23' title='86 Themen' style='font-size: 10.333333333333pt;'>Kollision</a>
<a href='http://segelreporter.com/tag/laser/' class='tag-link-202 tag-link-position-24' title='101 Themen' style='font-size: 11.818181818182pt;'>Laser</a>
<a href='http://segelreporter.com/tag/luxus-yacht/' class='tag-link-717 tag-link-position-25' title='143 Themen' style='font-size: 15pt;'>Luxus-Yacht</a>
<a href='http://segelreporter.com/tag/match-race/' class='tag-link-315 tag-link-position-26' title='94 Themen' style='font-size: 11.181818181818pt;'>Match Race</a>
<a href='http://segelreporter.com/tag/mini-6-50/' class='tag-link-402 tag-link-position-27' title='99 Themen' style='font-size: 11.606060606061pt;'>Mini 6.50</a>
<a href='http://segelreporter.com/tag/mini-transat/' class='tag-link-1521 tag-link-position-28' title='84 Themen' style='font-size: 10.121212121212pt;'>Mini Transat</a>
<a href='http://segelreporter.com/tag/olympia-klassen/' class='tag-link-958 tag-link-position-29' title='203 Themen' style='font-size: 18.181818181818pt;'>Olympia Klassen</a>
<a href='http://segelreporter.com/tag/olympia-weltcup/' class='tag-link-65 tag-link-position-30' title='85 Themen' style='font-size: 10.121212121212pt;'>Olympia Weltcup</a>
<a href='http://segelreporter.com/tag/optimist/' class='tag-link-250 tag-link-position-31' title='84 Themen' style='font-size: 10.121212121212pt;'>Optimist</a>
<a href='http://segelreporter.com/tag/philipp-buhl/' class='tag-link-1148 tag-link-position-32' title='66 Themen' style='font-size: 8pt;'>Philipp Buhl</a>
<a href='http://segelreporter.com/tag/portraet/' class='tag-link-4004 tag-link-position-33' title='98 Themen' style='font-size: 11.606060606061pt;'>Porträt</a>
<a href='http://segelreporter.com/tag/rekordsegeln/' class='tag-link-3890 tag-link-position-34' title='124 Themen' style='font-size: 13.727272727273pt;'>Rekordsegeln</a>
<a href='http://segelreporter.com/tag/rettung/' class='tag-link-2686 tag-link-position-35' title='69 Themen' style='font-size: 8.4242424242424pt;'>Rettung</a>
<a href='http://segelreporter.com/tag/segel-bundesliga/' class='tag-link-4044 tag-link-position-36' title='160 Themen' style='font-size: 16.060606060606pt;'>Segel-Bundesliga</a>
<a href='http://segelreporter.com/tag/speed-2/' class='tag-link-403 tag-link-position-37' title='75 Themen' style='font-size: 9.0606060606061pt;'>Speed</a>
<a href='http://segelreporter.com/tag/sr-interview/' class='tag-link-415 tag-link-position-38' title='70 Themen' style='font-size: 8.4242424242424pt;'>SR-Interview</a>
<a href='http://segelreporter.com/tag/starboot/' class='tag-link-280 tag-link-position-39' title='89 Themen' style='font-size: 10.545454545455pt;'>Starboot</a>
<a href='http://segelreporter.com/tag/umwelt/' class='tag-link-375 tag-link-position-40' title='77 Themen' style='font-size: 9.2727272727273pt;'>Umwelt</a>
<a href='http://segelreporter.com/tag/unglueck/' class='tag-link-235 tag-link-position-41' title='202 Themen' style='font-size: 18.181818181818pt;'>Unglück</a>
<a href='http://segelreporter.com/tag/vendee-globe/' class='tag-link-414 tag-link-position-42' title='277 Themen' style='font-size: 20.939393939394pt;'>Vendee Globe</a>
<a href='http://segelreporter.com/tag/video-fundstueck/' class='tag-link-123 tag-link-position-43' title='258 Themen' style='font-size: 20.30303030303pt;'>Video Fundstück</a>
<a href='http://segelreporter.com/tag/volvo-ocean-race/' class='tag-link-3928 tag-link-position-44' title='304 Themen' style='font-size: 21.787878787879pt;'>Volvo Ocean Race</a>
<a href='http://segelreporter.com/tag/weltumsegelung/' class='tag-link-349 tag-link-position-45' title='82 Themen' style='font-size: 9.9090909090909pt;'>Weltumsegelung</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="http://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Segelyacht „Hera“, 8 KR, von Abeking+Rassmussen, Baujahr 1951, bei der Ankerplatz-Suche auf der Schlei bei Lindaunis © N.Krauss</span>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.7.3'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.7.3#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","nonce":"87ae2a2709","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/segelreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fjunioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4dfa9e8485","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

_plenigo_ga('send', 'event', 'plenigo', 'curtain', 'product-matched',{'nonInteraction': 1});
_plenigo_ga('send', 'event', 'plenigo', 'product', 'freeview-visit',{'nonInteraction': 1});
</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - Product match: Paywall SR Club{paywall-sr-club} 
## - Products: array (
  0 => 'sneapJ60739788761341',
  1 => 'rKhB0Qc0722366154241',
  2 => '5YHjGBi7919165827141',
  3 => 'emvZFIG0560071105141',
  4 => '7y7IJnY8562066535141',
  5 => 'jAX3ZwE8048466535141',
  6 => 'z52bhz97543923198141',
  7 => '8Wht5pe1108843332841',
  8 => 'bjy5gJR5111344910241',
  9 => 'SRTirPg7844054910241',
  10 => '8KUWgug8055447776241',
  11 => 'SkZ3I5m2368269117241',
  12 => '6TwrCaV2337195389441',
  13 => '3dlPCVA1338166389441',
  14 => 'GHF1af23754942332841',
  15 => 'k7lEkww2780923843641',
) 
## - WP Tag List: [(232) Jugendsegeln | jugendsegeln], [(2673) Junioren | junioren], [(3460) Paywall SR Club | paywall-sr-club] 
## - Basic paywall check: true 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - Plenigo backend check 
## - User is visiting a free view product 
## - Plenigo bought: true 
## - Post ID:135726 
## - Editor visit: false 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/regatta\/junioren-foerderung-nixdorf-verein-gruendet-akademie-fuer-16-21-jaehrige-fuer-die-liga-ausbildung\/":135726};
	</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
