<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>Karibik-Regatta: High-Speed Duell der 70 Fuß Trimarane &#8211; Ein Foil reicht &#8220;Maserati&#8221; nicht | SegelReporter</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<meta name="robots" content="NOARCHIVE" />


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[210,340] -->
<meta name="description"  content="Starkes Video. Der Zweikampf der beiden MOD 70 Trimarane &quot;Maserati&quot; und &quot;Phaedo3&quot; beim RORC Caribbean 600 Race ist bestens dokumentiert. Sie rasen Bord an Bord" />

<meta name="keywords"  content="mod 70,mod70,paywall sr club" />

<link rel="canonical" href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Karibik-Regatta: High-Speed Duell der 70 Fuß Trimarane &#8211; Ein Foil reicht &#8220;Maserati&#8221; nicht Kommentar-Feed" href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170221' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"1ff6d2ea5b","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vendée Globe: Mathe-Lehrer Rich Wilson (66) um die Welt &#8211; 750.000 Schüler erreicht' href='http://segelreporter.com/regatta/vendee-globe-mathe-lehrer-rich-wilson-66-um-die-welt-750-000-schueler-erreicht/' />
<link rel='next' title='Cheyenne 42 von Comfortina zu verkaufen' href='http://segelreporter.com/nicht-auf-der-startseite/cheyenne-42-von-comfortina-zu-verkaufen/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p2ocsh-zc6' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fkaribik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fkaribik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [940124471,889730341,857156465,872678194,789720124,542012468,773011747,1783050787,1767794020,1783068273,1767794020,1783068529,1834249064,2065333354,940518438,906510094,1041443105,2069656953]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^1533500497;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.1.69" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2016/02/heraimage1.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>



<body class="post-template-default single single-post postid-135290 single-format-standard custom-background  not-logged-in">



      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-35807" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/andreas-john/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Andreas John</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','db7633a61ce51d8fd2cb453bdbac1db4');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
			
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-135290" class="big non-member-loop post-135290 post type-post status-publish format-standard has-post-thumbnail hentry category-multimedia category-offshore category-regatta category-videos tag-mod-70 tag-mod70 tag-paywall-sr-club">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Karibik-Regatta: High-Speed Duell der 70 Fuß Trimarane &#8211; Ein Foil reicht &#8220;Maserati&#8221; nicht				</h1>
		
		<h3 class='subline'>Kopf an Kopf</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/" title="13:46" rel="bookmark"><span class="entry-date">22.02.2017</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/carsten/" title="Zeige alle Artikel von Carsten Kemmling">Carsten Kemmling</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/hWPEA0gXTjU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Starkes Video. Der Zweikampf der beiden MOD 70 Trimarane &#8220;Maserati&#8221; und &#8220;Phaedo3&#8221; beim RORC Caribbean 600 Race ist bestens dokumentiert. Sie rasen Bord an Bord mit über 30 Knoten.</strong></p>
<div id="attachment_135291" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="135291" data-permalink="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/attachment/credit_rorc_tim-wright/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg?fit=640%2C299" data-orig-size="640,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOD 70" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg?fit=640%2C299" class="size-large wp-image-135291" src="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834-640x299.jpg?resize=640%2C299" alt="MOD 70" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/credit_rorc_tim-wright-e1487762866834.jpg?resize=280%2C131 280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Start der MOD 70 Trimarane zur Carribean 600 © RORC/Tim Wright</p></div>
<p>Das Duell der beiden 70 Fuß Trimaran auf dem 600 Meilen Kurs im Seegebiet zwischen Guadeloupe und Antigua erinnert daran, was mit dieser MOD70 Klasse alles möglich gewesen wäre. Die besten französischen Multihull-Rennställte hatten das Projekt vor sechs Jahren gestartet, um die glorreiche Zeit der ORMA Trimarane mit geringeren Budgets wieder zu beleben, und sie waren <a href="http://segelreporter.com/regatta/mod-70-krys-ocean-race-die-zukunft-der-offshore-multihulls/">eigentlich auf einem guten Weg. </a>Fünf Boote wurden gebaut und einige Show-Rennen gesegelt.</p>
<div id="attachment_135292" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png" data-rel="lightbox-1" title=""><img data-attachment-id="135292" data-permalink="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/attachment/bildschirmfoto-2017-02-22-um-12-23-49/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?fit=1165%2C474" data-orig-size="1165,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOD 70" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?fit=280%2C114" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?fit=640%2C260" class="size-large wp-image-135292" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?resize=640%2C260" alt="MOD 70" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?resize=640%2C260 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?resize=150%2C61 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?resize=280%2C114 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?resize=768%2C312 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/bildschirmfoto-2017-02-22-um-12.23.49.png?w=1165 1165w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Soldini sitzt &#8220;Phaedo3&#8221; im Nacken. © Maserati</p></div>
<p>Aber ein echter funktionierender Circuit konnte nie etabliert werden. Sponsoren sprangen ab, insgesamt <a href="http://segelreporter.com/panorama/mod-70-kenterung-so-ueberschlug-sich-der-trimaran-kampf-gegen-muell-endet-kopfueber/">drei Trimarane kenterten</a> und <a href="http://segelreporter.com/panorama/mann-ueber-bord-der-mod-70-musandam-oman-sail-hat-einen-mitsegler-verloren/">&#8220;Musandam Oman Sail&#8221; verlor zuletzt sogar einen Segler von Bord</a>, der nicht mehr gefunden wurde. Die Sicherheit wurde massiv in Frage gestellt.</p>
<p>Seitdem sind die gebauten Boote in verschiedenen Missionen unterwegs. Besonders sichtbar sind dabei die Aktivitäten von &#8220;Phaedo3&#8221; im Besitz des US-Privateigners Lloyd Thornburg und von Giovanni Soldini, der italienischen Segellegende, die für den Sponsor Maserati Flagge zeigt.</p>
<div id="attachment_135294" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg" data-rel="lightbox-2" title=""><img data-attachment-id="135294" data-permalink="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/attachment/16649350_1316256051746259_8965991287158126743_n/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?fit=960%2C589" data-orig-size="960,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOD 70" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?fit=280%2C172" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?fit=640%2C393" class="size-large wp-image-135294" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?resize=640%2C393" alt="MOD 70" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?resize=640%2C393 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?resize=150%2C92 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?resize=280%2C172 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?resize=768%2C471 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16649350_1316256051746259_8965991287158126743_n.jpeg?w=960 960w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Allein auf weiter Flur. Die beiden MOD70 Trimarane in karibischen Gewässern. © Phaedo</p></div>
<p>Beide Boote sind nach dem Middle Sea Race&nbsp; jetzt bei der <a href="http://caribbean600.rorc.org/" target="_blank">Traumregatta Carribean 600 </a>zum zweiten Mal aufeinander getroffen. Bei dem Malta-Rennen hatte &#8220;Phaedo3&#8221; trotz Überlegenheit noch durch einen <a href="http://segelreporter.com/regatta/middle-sea-race-falsche-insel-gerundet-trimaran-phaedo-verschenkt-den-sieg/">peinlichen Navigationsfehler </a>verloren. Nun lag das US-Boot nach hartem Kampf 13 Minuten vorne.</p>
<div id="attachment_135293" class="wp-caption alignnone" style="width: 650px"><a href="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg" data-rel="lightbox-3" title=""><img data-attachment-id="135293" data-permalink="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/attachment/16864074_1316235558414975_7950289920409813460_n/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOD 70" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?fit=280%2C186" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?fit=640%2C426" class="size-large wp-image-135293" src="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?resize=640%2C426" alt="MOD 70" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?resize=640%2C426 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?resize=150%2C100 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?resize=280%2C186 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?resize=768%2C511 768w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/16864074_1316235558414975_7950289920409813460_n.jpeg?w=960 960w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Immer nahe beieinander beim Kurs um die Inseln. © Phaedo</p></div>
<p>Dabei ist &#8220;Maserati&#8221; eigentlich mit Foils ausgerüstet. Soldini hat den MOD70 Trimaran des französischen Gitana Teams erworben, das schon länger mit dem Multihull im Foiling-Modus experimentierte. <a href="http://segelreporter.com/panorama/hochsee-foiling-auf-l-tragflaechen-um-die-welt-gitana-hebt-sich-auch-auf-hoher-see/">Im April 2016 zeigte es</a>, wie der 70-Fußer auch über einen längeren Zeitraum auf Tragflächen gehalten werden kann. Soldini wollte die Technik verfeinern. Dann brach aber ein Foil, und es ist ihm offenbar nicht gelungen, das notwendige Budget für Ersatz zu organisieren.</p>
<p>So segelt er nur mit einem L- Foil und einem konventionellen Schwert. In den 24 Stunden Rder Karibik-Regatta konnte er es nach eigenen Angaben aber nur zwei Stunden zu Beginn einsetzen, als &#8220;Maserati&#8221; auch die Führung übernahm. Danach passten die Bedingungen nicht mehr. Dennoch belegen die Bilder, wie spannend und extrem das Duell gewesen ist.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/QdNO7efRKxs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/V0-_2EXyi3g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135290" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135290" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
				<div id="entry-author-info">
			<div id="author-avatar">
				<img src='/avatars/carsten_avatar_60.jpg' class='avatar avatar-60 avatar-default' height='60' width='60' style='width: 60px; height: 60px;' alt='avatar' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Carsten Kemmling</h2>
				Der Mann von der vordersten Front. Mehr zu ihm findest Du <a href="http://segelreporter.com/die-reporter/carsten-kemmling/">hier</a>.				<div id="author-link">
					<a href="http://segelreporter.com/author/carsten/">
						Zeige alle Beiträge von Carsten Kemmling <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135290" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135290" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<div class="g g-2"><div class="g-single a-303"><a class="gofollow" data-track="MzAzLDIsMSwxODAw" href="https://www.sail-laser.de/boote/laser-bahia.html" title="Have a Laser Day !" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/03/laser3-2.gif" alt="https://www.sail-laser.de/boote/laser-bahia.html"/></a></div></div>				</div>
				<div class="supporter">
				<div class="g g-19"><div class="g-single a-253"><a class="gofollow" data-track="MjUzLDE5LDEsMTgwMA==" href="http://www.frogsails.de/" title="SR Supporter" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2015/06/sr-foerderer_frog_sails2.jpg" alt=""/></a></div></div>				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/regatta/on-board-reportage-mit-39-knoten-auf-dem-mod70-trimaran-oman-sail-nach-kiel/" title="+++ "Atemberaubend" +++ | On board Reportage: Mit 39 Knoten auf dem MOD70-Trimaran &#8220;Oman Sail&#8221; nach Kiel (23.06.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Oman sail" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?w=1000 1000w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?resize=280%2C130 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?resize=640%2C298 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94093" data-permalink="http://segelreporter.com/regatta/on-board-reportage-mit-39-knoten-auf-dem-mod70-trimaran-oman-sail-nach-kiel/attachment/oman-sail/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?fit=1000%2C467" data-orig-size="1000,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Oman sail" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?fit=280%2C130" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?fit=640%2C298" /><span><strong>+++ "Atemberaubend" +++</strong> | On board Reportage: Mit 39 Knoten auf dem MOD70-Trimaran &#8220;Oman Sail&#8221; nach Kiel</span></a></li>
<li><a href="http://segelreporter.com/panorama/multihull-duell-mod70-trimaran-tritt-gegen-gc32-foiler-an/" title="David gegen Goliath | Multihull &#8211; Duell: MOD70-Trimaran tritt gegen GC32 Foiler an (30.09.2015)"><img width="105" height="70" src="http://segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="MOD 70 vs GC32" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?w=1000 1000w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?resize=150%2C100 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?resize=280%2C186 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?resize=640%2C426 640w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="117967" data-permalink="http://segelreporter.com/panorama/multihull-duell-mod70-trimaran-tritt-gegen-gc32-foiler-an/attachment/12087847_936407129766306_1790650934419004941_o/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sander van der Borch&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Sander van der Borch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MOD 70 vs GC32" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?fit=280%2C186" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/09/12087847_936407129766306_1790650934419004941_o.jpg?fit=640%2C426" /><span><strong>David gegen Goliath</strong> | Multihull &#8211; Duell: MOD70-Trimaran tritt gegen GC32 Foiler an</span></a></li>
<li><a href="http://segelreporter.com/panorama/mod-70-kenterung-so-ueberschlug-sich-der-trimaran-kampf-gegen-muell-endet-kopfueber/" title="Überschlag im Dienst an der Umwelt | MOD 70 Kenterung: So überschlug sich der Trimaran &#8211; Kampf gegen Müll endet ... (14.09.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Trimaran, Kenterung, Virbac Pabrenc" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="82755" data-permalink="http://segelreporter.com/regatta/70-fuss-trimaran-virbac-pabrenc-kentert-bei-15-20-kn-windgeschwindigkeit/attachment/arti_kenterung/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Arti_kenterung, MOD70" data-image-description="&lt;p&gt;Haben Dick/Jourdain das Groß nicht Rechtzeitig gefiert? © dick&lt;/p&gt;
" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2013/10/Arti_kenterung.jpg?fit=640%2C300" /><span><strong>Überschlag im Dienst an der Umwelt</strong> | MOD 70 Kenterung: So überschlug sich der Trimaran &#8211; Kampf gegen Müll endet ...</span></a></li>
<li><a href="http://segelreporter.com/regatta/kenterung-oman-trimaran-treibt-kopfueber-im-atlantik-vor-der-kanadischen-kueste/" title="Unglücksboot | Kenterung: Oman Trimaran treibt kopfüber im Atlantik vor der kanadischen Küste (18.07.2016)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Oman sail" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?w=1000 1000w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?resize=280%2C130 280w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?resize=640%2C298 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94093" data-permalink="http://segelreporter.com/regatta/on-board-reportage-mit-39-knoten-auf-dem-mod70-trimaran-oman-sail-nach-kiel/attachment/oman-sail/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?fit=1000%2C467" data-orig-size="1000,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Oman sail" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?fit=280%2C130" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Oman-sail.jpg?fit=640%2C298" /><span><strong>Unglücksboot</strong> | Kenterung: Oman Trimaran treibt kopfüber im Atlantik vor der kanadischen Küste</span></a></li>
<li><a href="http://segelreporter.com/panorama/jessica-watson-wieder-in-sydney/" title="Jessica Watson wieder in Sydney | Triumphale Ankunft (17.05.2010)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2010/05/panorama_art54_pix01_big.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2010/05/panorama_art54_pix01_big.jpg?w=640 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2010/05/panorama_art54_pix01_big.jpg?resize=300%2C140 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="33431" data-permalink="http://segelreporter.com/panorama_art54_pix01_big/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2010/05/panorama_art54_pix01_big.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="panorama_art54_pix01_big" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2010/05/panorama_art54_pix01_big.jpg?fit=280%2C131" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2010/05/panorama_art54_pix01_big.jpg?fit=640%2C300" /><span><strong>Jessica Watson wieder in Sydney</strong> | Triumphale Ankunft</span></a></li>
<li><a href="http://segelreporter.com/panorama/sexy-dreibein-aus-schweden/" title="Neuer heißer Trimaran SeaCart 26 soll OneDesign Klasse werden | Sexy Dreibein aus Schweden (27.10.2010)"><img width="128" height="70" src="http://segelreporter.com/wp-content/uploads/2010/10/Seacart26-2_cut.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2010/10/Seacart26-2_cut.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2010/10/Seacart26-2_cut.jpg?resize=300%2C164 300w" sizes="(max-width: 128px) 100vw, 128px" data-attachment-id="34749" data-permalink="http://segelreporter.com/seacart26-2_cut/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2010/10/Seacart26-2_cut.jpg?fit=640%2C350" data-orig-size="640,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Seacart26-2_cut" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2010/10/Seacart26-2_cut.jpg?fit=280%2C153" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2010/10/Seacart26-2_cut.jpg?fit=640%2C350" /><span><strong>Neuer heißer Trimaran SeaCart 26 soll OneDesign Klasse werden</strong> | Sexy Dreibein aus Schweden</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regatta/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="1Nqo" />
					<input type="hidden" name="cptch_time" value="1487775500" />
					<input type="hidden" value="Version: 4.1.9" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='135290' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
		
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-3" class="widget-container widget_info_widgets"><div class="g g-1"><div class="g-single a-319"><a class="gofollow" data-track="MzE5LDEsMSwxODAw" href="https://www.sail-laser.de/boote/laser-vago.html" title="Have a Laser Day!" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/04/laserday-2-3.gif" alt="https://www.sail-laser.de/boote/laser-vago.html"/></a></div></div></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="http://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="info_widgets-4" class="widget-container widget_info_widgets"><div class="g g-2"><div class="g-single a-303"><a class="gofollow" data-track="MzAzLDIsMSwxODAw" href="https://www.sail-laser.de/boote/laser-bahia.html" title="Have a Laser Day !" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/03/laser3-2.gif" alt="https://www.sail-laser.de/boote/laser-bahia.html"/></a></div></div></li><li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="info_widgets-5" class="hidden-phone hidden-tablet widget-container widget_info_widgets"><div class="g g-6"><div class="g-single a-320"><a class="gofollow" data-track="MzIwLDYsMSwxODAw" href="https://www.sail-laser.de/boote/laser.html" title="Have a Laser Day!" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/05/laserday-8-6.gif" alt="https://www.sail-laser.de/boote/laser.html"/></a></div></div></li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">20.02.2017</span>: <a href="https://segelreporter.com/panorama/superyacht-sailing-yacht-a-an-der-kette-nobiskrug-pocht-auf-zahlung-von-1529-millionen-euro/">Superyacht: "Sailing Yacht A" an der Kette - Nobiskrug pocht auf Zahlung von 15,29 Millionen</a></li>
    <li><span class="date">21.02.2017</span>: <a href="https://segelreporter.com/panorama/toern-video-segelbedingungen-am-limit-wellenberge-von-achtern/">Törn-Video: Segelbedingungen am Limit - Wellenberge von achtern</a></li>
    <li><span class="date">14.02.2017</span>: <a href="https://segelreporter.com/panorama/promisegeln-joachim-gauck-ueber-seine-segelleidenschaft/">Promisegeln: Joachim Gauck über seine Segelleidenschaft</a></li>
    <li><span class="date">17.02.2017</span>: <a href="https://segelreporter.com/regatta/vendee-globe-conrad-colman-zeigt-sein-notrigg/">Vendée Globe: Conrad Colman zeigt sein Notrigg - Mit vier Knoten Speed noch 600 Meilen</a></li>
    <li><span class="date">15.02.2017</span>: <a href="https://segelreporter.com/regatta/americas-cup-team-new-zealand-radelt-seinen-cupper-olympia-bronze-rad-sprinter-verpflichtet/">America's Cup: Team New Zealand "radelt" seinen Cupper - Olympia-Rad-Sprinter verpflichtet</a></li>
    <li><span class="date">14.02.2017</span>: <a href="https://segelreporter.com/regatta/eissegeln-speed-freaks-bei-klirrender-kaelte-die-besten-aus-ost-und-west/">Eissegeln: Speed-Freaks bei klirrender Kälte - Die Besten aus Ost und West</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://segelreporter.com/tag/35-americas-cup/' class='tag-link-3201 tag-link-position-1' title='127 Themen' style='font-size: 13.939393939394pt;'>35. America&#039;s Cup</a>
<a href='http://segelreporter.com/tag/49er/' class='tag-link-726 tag-link-position-2' title='76 Themen' style='font-size: 9.2727272727273pt;'>49er</a>
<a href='http://segelreporter.com/tag/abenteuer/' class='tag-link-3911 tag-link-position-3' title='133 Themen' style='font-size: 14.363636363636pt;'>Abenteuer</a>
<a href='http://segelreporter.com/tag/americas-cup-2/' class='tag-link-198 tag-link-position-4' title='311 Themen' style='font-size: 22pt;'>Americas Cup</a>
<a href='http://segelreporter.com/tag/barcelona-world-race/' class='tag-link-35 tag-link-position-5' title='147 Themen' style='font-size: 15.212121212121pt;'>Barcelona World Race</a>
<a href='http://segelreporter.com/tag/big-picture/' class='tag-link-1922 tag-link-position-6' title='73 Themen' style='font-size: 8.8484848484848pt;'>Big Picture</a>
<a href='http://segelreporter.com/tag/blauwasser/' class='tag-link-263 tag-link-position-7' title='121 Themen' style='font-size: 13.515151515152pt;'>Blauwasser</a>
<a href='http://segelreporter.com/tag/bootsbau/' class='tag-link-3955 tag-link-position-8' title='142 Themen' style='font-size: 15pt;'>Bootsbau</a>
<a href='http://segelreporter.com/tag/boris-herrmann/' class='tag-link-39 tag-link-position-9' title='130 Themen' style='font-size: 14.151515151515pt;'>Boris Herrmann</a>
<a href='http://segelreporter.com/tag/braschosblog/' class='tag-link-4017 tag-link-position-10' title='123 Themen' style='font-size: 13.515151515152pt;'>Braschosblog</a>
<a href='http://segelreporter.com/tag/class-40/' class='tag-link-187 tag-link-position-11' title='87 Themen' style='font-size: 10.333333333333pt;'>Class 40</a>
<a href='http://segelreporter.com/tag/cruising/' class='tag-link-3898 tag-link-position-12' title='251 Themen' style='font-size: 20.090909090909pt;'>Cruising</a>
<a href='http://segelreporter.com/tag/digger-hamburg/' class='tag-link-2365 tag-link-position-13' title='100 Themen' style='font-size: 11.606060606061pt;'>Digger Hamburg</a>
<a href='http://segelreporter.com/tag/extreme-sailing-series/' class='tag-link-328 tag-link-position-14' title='100 Themen' style='font-size: 11.606060606061pt;'>Extreme Sailing Series</a>
<a href='http://segelreporter.com/tag/humor/' class='tag-link-1802 tag-link-position-15' title='69 Themen' style='font-size: 8.4242424242424pt;'>Humor</a>
<a href='http://segelreporter.com/tag/hydrofoil/' class='tag-link-1740 tag-link-position-16' title='75 Themen' style='font-size: 9.0606060606061pt;'>Hydrofoil</a>
<a href='http://segelreporter.com/tag/jugendsegeln/' class='tag-link-232 tag-link-position-17' title='133 Themen' style='font-size: 14.363636363636pt;'>Jugendsegeln</a>
<a href='http://segelreporter.com/tag/joerg-riechers/' class='tag-link-216 tag-link-position-18' title='154 Themen' style='font-size: 15.636363636364pt;'>Jörg Riechers</a>
<a href='http://segelreporter.com/tag/katamaran/' class='tag-link-197 tag-link-position-19' title='83 Themen' style='font-size: 9.9090909090909pt;'>Katamaran</a>
<a href='http://segelreporter.com/tag/kenterung/' class='tag-link-463 tag-link-position-20' title='81 Themen' style='font-size: 9.6969696969697pt;'>Kenterung</a>
<a href='http://segelreporter.com/tag/kieler-woche/' class='tag-link-997 tag-link-position-21' title='82 Themen' style='font-size: 9.9090909090909pt;'>Kieler Woche</a>
<a href='http://segelreporter.com/tag/knarrblog-2/' class='tag-link-244 tag-link-position-22' title='135 Themen' style='font-size: 14.363636363636pt;'>knarrblog</a>
<a href='http://segelreporter.com/tag/kollision/' class='tag-link-228 tag-link-position-23' title='84 Themen' style='font-size: 10.121212121212pt;'>Kollision</a>
<a href='http://segelreporter.com/tag/laser/' class='tag-link-202 tag-link-position-24' title='100 Themen' style='font-size: 11.606060606061pt;'>Laser</a>
<a href='http://segelreporter.com/tag/luxus-yacht/' class='tag-link-717 tag-link-position-25' title='142 Themen' style='font-size: 15pt;'>Luxus-Yacht</a>
<a href='http://segelreporter.com/tag/match-race/' class='tag-link-315 tag-link-position-26' title='94 Themen' style='font-size: 11.181818181818pt;'>Match Race</a>
<a href='http://segelreporter.com/tag/mini-6-50/' class='tag-link-402 tag-link-position-27' title='98 Themen' style='font-size: 11.606060606061pt;'>Mini 6.50</a>
<a href='http://segelreporter.com/tag/mini-transat/' class='tag-link-1521 tag-link-position-28' title='83 Themen' style='font-size: 9.9090909090909pt;'>Mini Transat</a>
<a href='http://segelreporter.com/tag/olympia-klassen/' class='tag-link-958 tag-link-position-29' title='200 Themen' style='font-size: 17.969696969697pt;'>Olympia Klassen</a>
<a href='http://segelreporter.com/tag/olympia-weltcup/' class='tag-link-65 tag-link-position-30' title='85 Themen' style='font-size: 10.121212121212pt;'>Olympia Weltcup</a>
<a href='http://segelreporter.com/tag/optimist/' class='tag-link-250 tag-link-position-31' title='83 Themen' style='font-size: 9.9090909090909pt;'>Optimist</a>
<a href='http://segelreporter.com/tag/philipp-buhl/' class='tag-link-1148 tag-link-position-32' title='66 Themen' style='font-size: 8pt;'>Philipp Buhl</a>
<a href='http://segelreporter.com/tag/portraet/' class='tag-link-4004 tag-link-position-33' title='96 Themen' style='font-size: 11.393939393939pt;'>Porträt</a>
<a href='http://segelreporter.com/tag/rekordsegeln/' class='tag-link-3890 tag-link-position-34' title='124 Themen' style='font-size: 13.727272727273pt;'>Rekordsegeln</a>
<a href='http://segelreporter.com/tag/rettung/' class='tag-link-2686 tag-link-position-35' title='67 Themen' style='font-size: 8pt;'>Rettung</a>
<a href='http://segelreporter.com/tag/segel-bundesliga/' class='tag-link-4044 tag-link-position-36' title='160 Themen' style='font-size: 16.060606060606pt;'>Segel-Bundesliga</a>
<a href='http://segelreporter.com/tag/speed-2/' class='tag-link-403 tag-link-position-37' title='75 Themen' style='font-size: 9.0606060606061pt;'>Speed</a>
<a href='http://segelreporter.com/tag/sr-interview/' class='tag-link-415 tag-link-position-38' title='69 Themen' style='font-size: 8.4242424242424pt;'>SR-Interview</a>
<a href='http://segelreporter.com/tag/starboot/' class='tag-link-280 tag-link-position-39' title='89 Themen' style='font-size: 10.545454545455pt;'>Starboot</a>
<a href='http://segelreporter.com/tag/umwelt/' class='tag-link-375 tag-link-position-40' title='76 Themen' style='font-size: 9.2727272727273pt;'>Umwelt</a>
<a href='http://segelreporter.com/tag/unglueck/' class='tag-link-235 tag-link-position-41' title='201 Themen' style='font-size: 18.181818181818pt;'>Unglück</a>
<a href='http://segelreporter.com/tag/vendee-globe/' class='tag-link-414 tag-link-position-42' title='269 Themen' style='font-size: 20.727272727273pt;'>Vendee Globe</a>
<a href='http://segelreporter.com/tag/video-fundstueck/' class='tag-link-123 tag-link-position-43' title='255 Themen' style='font-size: 20.30303030303pt;'>Video Fundstück</a>
<a href='http://segelreporter.com/tag/volvo-ocean-race/' class='tag-link-3928 tag-link-position-44' title='302 Themen' style='font-size: 21.787878787879pt;'>Volvo Ocean Race</a>
<a href='http://segelreporter.com/tag/weltumsegelung/' class='tag-link-349 tag-link-position-45' title='82 Themen' style='font-size: 9.9090909090909pt;'>Weltumsegelung</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="http://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Segelyacht „Hera“, 8 KR, von Abeking+Rassmussen, Baujahr 1951, bei der Ankerplatz-Suche auf der Schlei bei Lindaunis © N.Krauss</span>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.11'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.7.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.7.2#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","nonce":"8402b5ca5e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/segelreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fkaribik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<div id="" class="" style="background:#dddddd;"></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anModalTitle":"Adblocker detected! Please consider reading this notice.","anModalText":"<p>We've detected that you are using AdBlock Plus ore some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"SegelReporter\" href=\"http:\/\/segelreporter.com\" target=\"_blank\">segelreporter.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalCross":"2","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anOptionModalBxtitle":"","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":""}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	
            <style type="text/css">
                /*
	an_style.css
	AdBlock Notify
	Copyright: (c) 2016 Themeisle, themeisle.com
*/
.-bg{position:fixed;height:100%;width:100%;background:#000;background:rgba(0,0,0,.8);z-index:99998;display:none;top:0;left:0}.{visibility:hidden;top:100px;left:0;right:0;margin-left:auto;margin-right:auto;position:absolute;max-width:520px;background:#eee;z-index:99999;padding:30px 40px 34px;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px;-moz-box-shadow:0 0 10px rgba(0,0,0,.4);-webkit-box-shadow:0 0 10px rgba(0,0,0,.4);-box-shadow:0 0 10px rgba(0,0,0,.4)}..small{width:200px;margin-left:-140px}..medium{width:400px;margin-left:-240px}..large{width:600px;margin-left:-340px}..xlarge{width:800px;margin-left:-440px}. .close-{font-size:22px;line-height:.5;position:absolute;top:8px;right:11px;color:#aaa;text-shadow:0 -1px 1px rbga(0,0,0,.6);font-weight:700;cursor:pointer}@media only screen and (max-width:560px){.{max-width:90%;left:5%;right:5%}}
            </style>
			<script>// <![CDATA[
				var ajax_object = { ajaxurl : "http://segelreporter.com/wp-admin/admin-ajax.php" };
			// ]]></script>
            <script type="text/javascript">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</script>
         <script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

_plenigo_ga('send', 'event', 'plenigo', 'curtain', 'product-matched',{'nonInteraction': 1});
_plenigo_ga('send', 'event', 'plenigo', 'product', 'freeview-visit',{'nonInteraction': 1});
</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - Product match: Paywall SR Club{paywall-sr-club} 
## - Products: array (
  0 => 'sneapJ60739788761341',
  1 => 'rKhB0Qc0722366154241',
  2 => '5YHjGBi7919165827141',
  3 => 'emvZFIG0560071105141',
  4 => '7y7IJnY8562066535141',
  5 => 'jAX3ZwE8048466535141',
  6 => 'z52bhz97543923198141',
  7 => '8Wht5pe1108843332841',
  8 => 'bjy5gJR5111344910241',
  9 => 'SRTirPg7844054910241',
  10 => '8KUWgug8055447776241',
  11 => 'SkZ3I5m2368269117241',
  12 => '6TwrCaV2337195389441',
  13 => '3dlPCVA1338166389441',
  14 => 'GHF1af23754942332841',
  15 => 'k7lEkww2780923843641',
) 
## - WP Tag List: [(1218) MOD 70 | mod-70], [(2332) MOD70 | mod70], [(3460) Paywall SR Club | paywall-sr-club] 
## - Basic paywall check: true 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - Plenigo backend check 
## - User is visiting a free view product 
## - Plenigo bought: true 
## - Post ID:135290 
## - Editor visit: false 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/regatta\/karibik-regatta-high-speed-duell-der-70-fuss-trimarane-ein-foil-reicht-maserati-nicht\/":135290};
	</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
