<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>Kieler Woche: Bundesliga, Aalregatta und Inklusion | SegelReporter</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[210,283] -->
<meta name="description"  content="Die Höhepunkte der Kieler Woche 2017: Para World Sailing Championships, Eurocup der 29er, Rendezvous der Klassiker, 3. Spieltag der 1. Segel-Bundesliga," />

<meta name="keywords"  content="kieler woche" />

<link rel="canonical" href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kieler Woche: Bundesliga, Aalregatta und Inklusion Kommentar-Feed" href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://segelreporter.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5badd5;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170112' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"d6a69a2ff9","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vendée Globe: Jéremie Beyou im Ziel &#8211; Platz drei trotz großer Schwierigkeiten' href='http://segelreporter.com/regatta/vendee-globe-jeremie-beyou-im-ziel-platz-drei-trotz-grosser-schwierigkeiten/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2ocsh-z03' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fkieler-woche-bundesliga-aalregatta-und-inklusion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fkieler-woche-bundesliga-aalregatta-und-inklusion%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1568272032,1350103730,1449651430,1366607013,1247996843,1161737123,1264844468,204993972,220637941,204976614,220637941,204976358,220441330,510311421,1568664497,1400436889,1533275830,506245870]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^1041734598;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.1.50" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2016/02/heraimage1.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

</head>



<body class="single single-post postid-134543 single-format-standard custom-background  not-logged-in">



      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-35807" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/andreas-john/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Andreas John</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','d3c9f58c448a437e77728a1eccfaabbd');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
	<div id="sdm_billboard" class="sdm_banner sdm_banner_desktop">
		              <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '770x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>						</div>
		
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-134543" class="big non-member-loop post-134543 post type-post status-publish format-standard has-post-thumbnail hentry category-klassen category-pressemitteilungen category-regatta category-regatten-und-clubs tag-kieler-woche">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Kieler Woche: Bundesliga, Aalregatta und Inklusion				</h1>
		
		<h3 class='subline'>Rückkehr der Aalregatta</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/" title="12:40" rel="bookmark"><span class="entry-date">24.01.2017</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/verfasser-der-pressemitteilung/" title="Zeige alle Artikel von Verfasser der Pressemitteilung">Verfasser der Pressemitteilung</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<p><strong>Nie da gewesene Vielfalt, dazu die gelebte Inklusion mit den Para World Sailing Championships, der erste Wettkampf der Nacra 15, der Eurocup der Nachwuchsklasse 29er, die European Sailing Serie der Melges24, das Rendezvous der Klassiker, der 3. Spieltag der 1. Segel-Bundesliga und die Rückkehr der Aalregatta in die Kieler Woche &#8211; das sind die Eckpfeiler der 135-jährigen Kieler Woche (17. bis 25. Juni 2017).</strong></p>
<div id="attachment_134544" class="wp-caption alignnone" style="width: 603px"><a href="http://i1.wp.com/segelreporter.com/wp-content/uploads/2017/01/bild-24.01.17-um-12.24-e1485257263798.jpg" data-rel="lightbox-0" title=""><img class="size-full wp-image-134544" src="http://i1.wp.com/segelreporter.com/wp-content/uploads/2017/01/bild-24.01.17-um-12.24-e1485257263798.jpg?resize=593%2C292" alt="Kieler Woche" srcset="http://i1.wp.com/segelreporter.com/wp-content/uploads/2017/01/bild-24.01.17-um-12.24-e1485257263798.jpg?w=593 593w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2017/01/bild-24.01.17-um-12.24-e1485257263798.jpg?resize=150%2C74 150w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2017/01/bild-24.01.17-um-12.24-e1485257263798.jpg?resize=280%2C138 280w" sizes="(max-width: 593px) 100vw, 593px" data-recalc-dims="1" /></a><p class="wp-caption-text">Traditionelle Übergabe des Kieler-Woche-Plakats 2017 auf der boot. © www.segel-bilder.de</p></div>
<p>Vor über 300 Gästen aus Politik, Wirtschaft und Sport präsentierten die Kieler-Woche-Veranstalter um Organisationsleiter Dirk Ramhorst und den Kieler Stadtpräsidenten Hans-Werner Tovar ein umfassendes Programm, das dank der Partner AUDI AG, HSH Nordbank, boot Düsseldorf, dem Land Schleswig-Holstein und zahlreicher Sponsoren erneut die Weltelite des Segelns nach Schleswig-Holstein locken und die Bilder in die Welt tragen wird.</p>
<p>„Die Kieler Woche 2017 wird wieder in vielen Bereichen für Aufmerksamkeit sorgen“, versprach dann auch Organisationsleiter Dirk Ramhorst. Der CIO von Wacker Chemie schlug den Bogen von der Aalregatta über die Para World Sailing Championships bis zum Jahr 2018. „Der World Cup kehrt zurück nach Kiel. Der seglerische Höhepunkt zwischen den Olympischen Spielen in Rio und Tokio findet mit dem Abschluss der ersten vollen Weltcup-Serie in Kiel statt. Da wollen wir Maßstäbe für die Zukunft setzen“, erklärte Ramhorst, der zudem die gelebte Inklusion im Rahmen der Kieler Woche in diesem Jahr hervorhob.</p>
<p>Gerade nach dem Olympia-Aus werde Kiel alles daransetzen zu zeigen, dass Kiel den Namen „Welthauptstadt des Segelns“ zu Recht trage, so Kiels Stadtpräsident Hans-Werner Tovar. „Deshalb hat mich die Nachricht sehr gefreut, dass im Jahr 2018 der Sailing World Cup mit dem Finale sein Kieler-Woche-Comeback feiert. Bereits in diesem Jahr wird Kiel Heimat der Para World Sailing Championships 2017. Und zur Kieler Woche macht auch die Segel-Bundesliga Station in Schleswig-Holsteins Landeshauptstadt. Das zeigt, welch guten Ruf der Segelstandort Kiel.Sailing.City weltweit genießt“, erklärte der oberste Repräsentant der Stadt.</p>
<p>All das sei natürlich nur dank der Unterstützung der Partner möglich, bedankten sich Ramhorst und Tovar bei den Partnern. So sitzt die AUDI AG bereits seit acht Jahren im Kieler-Woche-Boot. Der Ingolstädter Automobilhersteller setzt auf gewohnte und bewährte Standards wie Shuttle- und Trailer-Service sowie die Audi Bühne in Kiel-Schilksee. „Je 20 Audi Q7 e-trons werden im Shuttle- beziehungsweise Trailereinsatz sein. Und eine feste Größe ist natürlich auch wieder das Programm von „Kieler Woche.TV powered by Audi“, so Johannes Polgar (Event- und Sportmarketing AUDI AG). Die Audi Lounge im Bootshauskonzept, der Audi Sailing Talk, die Siegerehrungen auf der Audi Bühne in der Audi Sailing Arena sowie der Audi Ultra Cup mit prominenten Gästen umfassen den Auftritt der Ingolstädter. Dazu wird erstmals die 1. Segel-Bundesliga in die Kieler Woche integriert. Der 3. Spieltag der 1. Liga, die auch von Audi unterstützt wird, wird am ersten Kieler-Woche-Wochenende (17. bis 19 Juni) ausgesegelt.</p>
<p>Die HSH Nordbank hat die Partnerschaft mit der Kieler Woche bis 2018 verlängert. Als Premiumpartner setzt sie damit ihre lange Verbundenheit zur Kieler Woche fort und unterstreicht damit die Bedeutung des Segelsportereignisses auch für die Wirtschaft in der Norddeutschen Region. „Mit unserem Engagement leisten wir unseren Beitrag dazu, die Kieler Woche zu dem zu machen, was sie ist &#8211; und zwar sowohl sportlich, als auch gesellschaftlich“, erklärte Frank Kranke, der für die Sponsoringaktivitäten bei der HSH Nordbank verantwortlich ist.</p>
<p>Die Medialisierung und die Öffentlichkeitswirkung, die die HSH Nordbank durch das Sponsoring der Kieler Woche erreicht habe, sei sehr gut. „Was uns die Kieler Woche 2017 bieten wird, ist weltweit einmalig&#8221;, so Kranke mit Blick auf das kommende Jahr. Ein wichtiges Standbein der Partnerschaft ist das soziale Engagement der Bank. Mit der „Aktion Gut für Kids&#8221; wurden seit 2011 insgesamt über 150.000 Euro zur Unterstützung von Kindern in Kieler Sportvereinen erzielt. „Hier zeigt sich, wie wertvoll jeder gespendete Euro ist. Wir werden die Aktion auch in den nächsten beiden Jahren ermöglichen“, so Kranke.</p>
<p>Michael Degen, Executive Director Messe Düsseldorf, betonte die gelebte Partnerschaft zwischen Kieler Woche und boot Düsseldorf. „Die Kieler Woche ist eine phantastische Ergänzung zur Messe, da hier Boote, die bei uns in den Hallen zu sehen sind, in Aktion und im Wettkampf bestaunt werden können. Zudem hat sich die boot seit vielen Jahren die Unterstützung des seglerischen Leistungssports und die Förderung des Nachwuchses auf die Fahnen geschrieben“, hob Degen die Bedeutung des Partnerschafts-Konzeptes hervor. Mit dem boot Düsseldorf Club bietet die Messe den Aktiven zwischen den Wettkämpfen auch 2017 wieder einen Treffpunkt zum Erholen, Erfrischen und zum gemeinsamen Feiern. Zudem werden die für den Wettkampf wichtigen Wettervorhersagen und das Wetterbriefing für Veranstalter und Aktive mit Meeno Schrader (Wetterwelt) fortgesetzt.</p>
<h3>Deutschlands Besten in Kiel am Start</h3>
<p>Auch wenn im nacholympischen Jahr der Neubeginn, Neuaufbau und das Nacharbeiten der Spiele in Rio bei den Crews der Segel-Nationalmannschaft im Vordergrund stehen, konnte die DSV-Sportdirektorin und frisch gewählte Vizepräsidentin des Weltsegler-Verbandes, Nadine Stegenwalner, den Start der deutschen Top Crews avisieren. „Zudem machen einige Top Teams und Segler wie Philipp Buhl, Erik Heil/Thomas Plößel, Victoria Jurczok/Anika Lorenz sowie Paul Kohlhoff / Carolina Werner, wenn auch getrennt, weiter“, so die DSV-Sportdirektorin. Dadurch bliebe die Erfahrung aus Rio im Team. Dazu kündigte Stegenwalner neue Crew-Bildungen wie das neue Nacra-Team Jan Hauke Erichsen mit Ann-Kristin Wedemeyer (bisher 49erFX Steuerfrau) an.</p>
<p>Wie Dirk Ramhorst blickte auch Nadine Stegenwalner auch schon weiter in Richtung kommendes Jahr. „Das Sailing World Cup-Finale 2018 in Kiel ist ein positives Signal und wichtig für Kiel. Wir freuen uns natürlich, wenn die internationalen Spitzensegler zu uns ‚nach Hause‘ kommen und wir sie mit guten Segelbedingungen und guter Organisation sowohl auf dem Wasser als auch an Land überzeugen können. Wir haben in Kiel sehr gute Rahmenbedingungen und hervorragende Unterstützung durch das Land und die Stadt. Diese Voraussetzungen mit einem hochrangigen Wettkampf kombinieren zu können, ist optimal“, erklärte Stegenwalner auf der boot.</p>
<h3>Kiel als Partner der Inklusion</h3>
<p>Bereits in diesem Jahr sind die Para World Sailing Championships Bestandteil der Kieler Woche. Damit wollen der Weltsegler-Verband und die Kieler-Woche-Veranstalter ein Zeichen setzen, um für den Behinderten-Segelsport zu werben. Kiel habe in der Vergangenheit eine Vielzahl hervorragender Segelevents veranstaltet, erklärte der Präsident des Weltsegler-Verbandes, Kim Andersen, bereits im Vorwege. „Mit unserem gemeinsamen Einsatz und der Unterstützung unserer Partner möchten wir die größtmögliche Aufmerksamkeit für die Para World Sailing Championships erreichen. Dazu ist Kiel der ideale Partner“, so der 59-jährige Däne.</p>
<p>„Auf diesem Weg ist Kiel schon ein guter Partner“, stimmte Heiko Kröger, der Gold und Silber im 2.4mR bei den Paralympischen Spielen in Sydney und London gewonnen hat, in Düsseldorf zu. „Die paralympische Karriere ist vorbei. Segeln ist ja nicht mehr paralympisch. Aber hochrangige Regatten, noch dazu in Kiel, stehen auch in Zukunft auf meinen Plan“, so der 50-Jährige, der sich gerade in Kiel für die Inklusion im Segelsport eingesetzt hat.</p>
<p>„Kiel ist vorbildlich, auch wenn jetzt natürlich wieder viel Arbeit auf die Organisatoren zukommt. Es ist auf jeden Fall die richtige Entscheidung, die Para World Sailing Championships nach Kiel zu vergeben. Inklusion wird in Kiel seit vielen Jahren selbstverständlich gesegelt“, so Kröger, der für offene Worte bekannt ist. So sieht der Jersbeker die Wiederaufnahme des Segelsports in die paralympischen Spiele kritisch. 32 Nationen müssen an weltweiten Events teilnehmen, damit Segeln wieder den paralympischen Status erhalten kann. „Jetzt, wo in vielen Nationen die Förderung für das ehemalige paralympische Segeln verringert wird oder wegfällt, wird es schwer sein, das Ziel zu erreichen“, so Kröger.</p>
<h3>Über 50 Nationen werden erwartet</h3>
<p>Insgesamt ist die Kieler Woche für 15 Internationale Klasse, alle olympischen Klassen, die aktuell ausgeschriebenen sechs Para World Sailing Klassen, klassische Yachten mit dem Schwerpunkt 5.5mR &amp; 12mR, ORC-vermesse Yachten und Cruiser (Kiel-Rating) ausgeschrieben. So rechnet Kiel auch dank der Aalregatta mit über 3.500 Aktiven und 1.500 Booten aus über 50 Nationen. „Wir haben unsere Möglichkeiten an Bahnen und Kursen ausgereizt“, so Ramhorst. Daher musste den Musto Skiffs leider abgesagt werden, und die 2. Segel-Bundesliga konnte nicht mit eingebaut werden. Auf den anderen Bahnen werden kompatible Klassen zusammengelegt.</p>
<h3>3. Spieltag der Segel-Bundesliga</h3>
<p>Erstmals ist die Segel-Bundesliga Bestandteil der Kieler Woche. „Audi ist Partner der Kieler Woche und der Segel-Bundesliga und gab daher die Anregung, die Bundesliga zu integrieren“, so Sven Christensen, Geschäftsführer der Kieler-Woche-Marketing-GmbH. Dabei wird die 1. Liga vor Kiel-Schilksee starten und somit direkt ins Kieler-Woche-Segel-Geschehen eingebaut. „Für die Bundesliga ist es eine Aufwertung, im Rahmen der Kieler Woche segeln zu können“, so Christensen. Vom 17. bis 19 Juni werden die 18 Crews ihre 50 Rennen in der Strander Bucht absolvieren. Gesegelt wird auf neuen J/70-Booten, die Audi auch für den Audi ultra-Cup und die Audi Sailing Experience nutzt.</p>
<h3>Aalregatta is coming home</h3>
<p>Im Offshore-Bereich wächst zur Kieler Woche zusammen, was zusammen gehört. Nach elf Jahren der Trennung wird die Aalregatta 2017 wieder Bestandteil der Kieler Woche sein. Darauf einigten sich die Vertreter des Segelclubs Eckernförde (SCE) und des Kieler Yacht-Clubs (KYC). Die Veranstalter haben die Wünsche der Aktiven erhört.</p>
<p>Bereits 1893 fand die erste Segelregatta Kiel-Eckernförde-Kiel statt. Damit zählt diese Seewettfahrt zu den traditionsreichsten der Welt. Die „Meteor“ von Kaiser Wilhelm II. nahm zum Auftakt teil. Vor 100 Jahren wurde die Aalregatta dann als Eröffnungsregatta in die Segelwettbewerbe der Kieler Woche integriert, bevor die Traditionsregatta 2006 aus dem Kieler-Woche-Programm genommen und auf das Pfingstwochenende verlegt wurde.</p>
<p>Und während der SCE die Aalregatta elf Jahre in Eigenregie veranstaltete, führte das Welcome Race zum Auftakt der Kieler Woche zunächst nach Laboe, nach Fehmarn und schließlich wieder nach Eckernförde. Auch wenn beide Veranstaltungen sich stets großer Beliebtheit erfreut haben, so blieb das Gemeinschaftsgefühl doch auf der Strecke. 2017 werden Racer und Cruiser nun wieder verstärkt gemeinsam in Kiel und nach Eckernförde segeln.</p>
<p>Die Aalregatta wird mit eigenen Start- und Wertungsgruppen (Kiel-Rating) ausgesegelt. Der sogenannte Volkslauf ermöglicht Yachten, die nicht nach ORC vermessen sind, die Teilnahme an der Kieler Woche. „Ziel ist es, dass wirklich jedes Dickschiff an der Kieler Woche teilnehmen kann“, so Organisationsleiter Dirk Ramhorst. Neben dem Wettfahrtgedanken geht es auch um das Kennenlernen und den gemeinsamen Erfahrungsaustausch im Rahmen der weltgrößten Regattaveranstaltung. Diese Möglichkeit wird jetzt durch das Kiel Rating möglich. Die ORC-vermessenen Yachten werden weiterhin in den Wertungsgruppen des Welcome Race segeln.</p>
<p>Die Siegerehrung, eingebunden in ein Hafenfest in Eckernförde, die Rückregatta am Sonntag mit Ziel Kieler Leuchtturm, der sein 50-jähriges Bestehen feiert, sowie die Siegerehrung auf der großen Freilichtbühne in Schilksee sind einige Eckpfeiler der Aalregatta, deren Wertung in den Kieler Förde Cup einfließt.</p>
<h3>Ausblick</h3>
<p>Ende Juli, Anfang August werden die Europameisterschaften in den olympischen Klassen 49er, 49erFX und Nacra17 auf dem Kieler Woche Revier ausgetragen. Die EM der Skiff-Klassen und die erste EM der Nacra17 auf Foils finden vom 30. Juli bis 4. August in Kiel-Schilksee statt. Direkt im Anschluss ist das World Sailing Testevent vor Aarhus (Dänemark) angesetzt. Dort finden 2018 die World Sailing Championships aller olympischen Klassen statt.</p>
<blockquote>
<h3>Das Kieler Woche Programm</h3>
<p>Kieler Woche, Teil I (17.-20. Juni)<br />
2.4mR (open), 29er (Euro Cup), 505, Albin Express, Contender, Europe, Flying Dutchman, Folkeboot, Formula18, Hobie16, J/24, Laser 4.7, Laser Rad. (open), Nacra15, OK-Jolle</p>
<p>Kieler Woche, Teil II (21./22.-25. Juni)<br />
Para World Sailing Championships, 470 M/W, 49er M, 49erFX (open), Finn M, Laser Rad. W, Laser Std. M, Nacra17 Mix, 21.-25. Juni.<br />
420, J/70, J/80, Melges24 (European Sailing Series), 22.-25. Juni.</p>
<p>Kieler Woche, ORC (17.-24. Juni)<br />
Welcome Race (Kiel &#8211; Eckernförde &#8211; Kiel) 17.-18. Juni.<br />
Kiel-Cup Alpha, 19.-21. Juni.<br />
Senatspreis, 22. Juni.<br />
Silbernes Band, 23.-24. Juni.</p>
<p>Kieler Woche, Klassiker (17.-20. Juni)<br />
Rendezvous der Klassiker, 17. Juni.<br />
5.5mR &amp; 12mR Trophy, 18.-19. Juni.</p>
<p>Kieler Woche, Segel-Bundesliga<br />
1. Bundesliga, 17.-19. Juni.</p>
<p>Kieler Woche, Aalregatta<br />
Aalregatta (Kiel – Eckernförde – Kiel) 17.-18. Juni.</p></blockquote>
<p><em>Quelle: Herrmann Hell SVG Verlag</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134543" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134543" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
		
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134543" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134543" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
				<div class="supporter">
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/pressemitteilungen/kieler-woche-2012-helfer-fuer-2012-gesucht/" title=""Du kannst mitten in der Action sein!" | Zur Kieler Woche 2012 melden mal ganz anders (14.03.2012)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2012/03/I-want-you-fcut.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Kieler Woche Helfer gesucht" srcset="http://i2.wp.com/segelreporter.com/wp-content/uploads/2012/03/I-want-you-fcut.jpg?w=250 250w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2012/03/I-want-you-fcut.jpg?resize=150%2C69 150w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>"Du kannst mitten in der Action sein!"</strong> | Zur Kieler Woche 2012 melden mal ganz anders</span></a></li>
<li><a href="http://segelreporter.com/regatta/olympia/sr-interviewt-sr-im-coachboot-auf-der-kieler-woche-nah-dran-am-470er-frauen-duell/" title="Draußen an der Front | SR interviewt SR. Im Coachboot auf der Kieler Woche nah dran am 470er Frauen Duell (21.06.2011)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2011/06/aj-ck-Interview.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="SegelReporter schnacken über den Tag in Kiel." srcset="http://i2.wp.com/segelreporter.com/wp-content/uploads/2011/06/aj-ck-Interview.jpg?w=633 633w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2011/06/aj-ck-Interview.jpg?resize=150%2C70 150w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2011/06/aj-ck-Interview.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Draußen an der Front</strong> | SR interviewt SR. Im Coachboot auf der Kieler Woche nah dran am 470er Frauen Duell</span></a></li>
<li><a href="http://segelreporter.com/regatta/sr-interview-wieser-uber-chaos-manover-und-das-neue-platoon-projekt/" title="+++ "War schon grenzwertig" +++ | SR Interview: Wieser über Chaos-Manöver und das neue Platoon Projekt (24.06.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/06/Wieser-Kiwo.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Markus Wieser" srcset="http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Wieser-Kiwo.jpg?w=634 634w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Wieser-Kiwo.jpg?resize=150%2C70 150w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Wieser-Kiwo.jpg?resize=280%2C130 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>+++ "War schon grenzwertig" +++</strong> | SR Interview: Wieser über Chaos-Manöver und das neue Platoon Projekt</span></a></li>
<li><a href="http://segelreporter.com/regatta/sr-interview-laser-star-philipp-buhl-peilt-den-kiwo-sieg-an/" title="+++ „Mal wieder drei Erste fahren“ +++ | SR Interview: Laser-Star Philipp Buhl peilt den KiWo-Sieg an (24.06.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/06/Arti_Buhl_Interview.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Philipp Buhl gibt Auskunft über den Zwischenstand bei der Kieler Woche." srcset="http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Arti_Buhl_Interview.jpg?w=640 640w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Arti_Buhl_Interview.jpg?resize=150%2C70 150w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/06/Arti_Buhl_Interview.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>+++ „Mal wieder drei Erste fahren“ +++</strong> | SR Interview: Laser-Star Philipp Buhl peilt den KiWo-Sieg an</span></a></li>
<li><a href="http://segelreporter.com/regatta/sr-interview-laser-radial-europameisterin-svenja-weger/" title="+++ "Dumme Taktik" +++ | SR Interview: Laser Radial Europameisterin Svenja Weger (24.06.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/06/Weger-Kiwo-Int.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Svenja Weger" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/Weger-Kiwo-Int.jpg?w=634 634w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/Weger-Kiwo-Int.jpg?resize=150%2C70 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/Weger-Kiwo-Int.jpg?resize=280%2C130 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>+++ "Dumme Taktik" +++</strong> | SR Interview: Laser Radial Europameisterin Svenja Weger</span></a></li>
<li><a href="http://segelreporter.com/regatta/sr-interview-kieler-woche-chef-peter-ramcke-nimmt-stellung/" title="Quo Vadis Kieler Woche? | SR Interview: Kieler Woche Chef Peter Ramcke nimmt Stellung (28.06.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/06/SR-Int-Peter-Ramcke.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Peter Ramcke" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/SR-Int-Peter-Ramcke.jpg?w=761 761w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/SR-Int-Peter-Ramcke.jpg?resize=150%2C69 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/SR-Int-Peter-Ramcke.jpg?resize=280%2C130 280w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/06/SR-Int-Peter-Ramcke.jpg?resize=640%2C298 640w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Quo Vadis Kieler Woche?</strong> | SR Interview: Kieler Woche Chef Peter Ramcke nimmt Stellung</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


		
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regatta/kieler-woche-bundesliga-aalregatta-und-inklusion/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="wqE=" />
					<input type="hidden" name="cptch_time" value="1485258490" />
					<input type="hidden" value="Version: 4.1.9" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='134543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>				</form>
					</div><!-- #respond -->
			
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="widget_sp_image-12" class="widget-container widget_sp_image"><h3 class="widget-title">Vendée Globe Tracker </h3><a href="http://tracking2016.vendeeglobe.org/hp5ip0/" id="" target="_blank" class="widget_sp_image-image-link" title="Vendée Globe Tracker " rel=""><img width="300" height="147" alt="Vendée Globe Tracker " class="attachment-full" style="max-width: 100%;" src="http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/vendeeglobe.jpg?fit=300%2C147" /></a></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="http://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li>					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://segelreporter.com/tag/35-americas-cup/' class='tag-link-3201 tag-link-position-1' title='118 Themen' style='font-size: 13.30303030303pt;'>35. America&#039;s Cup</a>
<a href='http://segelreporter.com/tag/49er/' class='tag-link-726 tag-link-position-2' title='75 Themen' style='font-size: 9.0606060606061pt;'>49er</a>
<a href='http://segelreporter.com/tag/abenteuer/' class='tag-link-3911 tag-link-position-3' title='133 Themen' style='font-size: 14.363636363636pt;'>Abenteuer</a>
<a href='http://segelreporter.com/tag/americas-cup-2/' class='tag-link-198 tag-link-position-4' title='311 Themen' style='font-size: 22pt;'>Americas Cup</a>
<a href='http://segelreporter.com/tag/barcelona-world-race/' class='tag-link-35 tag-link-position-5' title='147 Themen' style='font-size: 15.212121212121pt;'>Barcelona World Race</a>
<a href='http://segelreporter.com/tag/bente24/' class='tag-link-3318 tag-link-position-6' title='66 Themen' style='font-size: 8pt;'>bente24</a>
<a href='http://segelreporter.com/tag/big-picture/' class='tag-link-1922 tag-link-position-7' title='73 Themen' style='font-size: 8.8484848484848pt;'>Big Picture</a>
<a href='http://segelreporter.com/tag/blauwasser/' class='tag-link-263 tag-link-position-8' title='121 Themen' style='font-size: 13.515151515152pt;'>Blauwasser</a>
<a href='http://segelreporter.com/tag/bootsbau/' class='tag-link-3955 tag-link-position-9' title='142 Themen' style='font-size: 15pt;'>Bootsbau</a>
<a href='http://segelreporter.com/tag/boris-herrmann/' class='tag-link-39 tag-link-position-10' title='130 Themen' style='font-size: 14.151515151515pt;'>Boris Herrmann</a>
<a href='http://segelreporter.com/tag/braschosblog/' class='tag-link-4017 tag-link-position-11' title='123 Themen' style='font-size: 13.515151515152pt;'>Braschosblog</a>
<a href='http://segelreporter.com/tag/class-40/' class='tag-link-187 tag-link-position-12' title='87 Themen' style='font-size: 10.333333333333pt;'>Class 40</a>
<a href='http://segelreporter.com/tag/cruising/' class='tag-link-3898 tag-link-position-13' title='249 Themen' style='font-size: 20.090909090909pt;'>Cruising</a>
<a href='http://segelreporter.com/tag/digger-hamburg/' class='tag-link-2365 tag-link-position-14' title='100 Themen' style='font-size: 11.606060606061pt;'>Digger Hamburg</a>
<a href='http://segelreporter.com/tag/extreme-sailing-series/' class='tag-link-328 tag-link-position-15' title='100 Themen' style='font-size: 11.606060606061pt;'>Extreme Sailing Series</a>
<a href='http://segelreporter.com/tag/humor/' class='tag-link-1802 tag-link-position-16' title='69 Themen' style='font-size: 8.4242424242424pt;'>Humor</a>
<a href='http://segelreporter.com/tag/hydrofoil/' class='tag-link-1740 tag-link-position-17' title='75 Themen' style='font-size: 9.0606060606061pt;'>Hydrofoil</a>
<a href='http://segelreporter.com/tag/jugendsegeln/' class='tag-link-232 tag-link-position-18' title='133 Themen' style='font-size: 14.363636363636pt;'>Jugendsegeln</a>
<a href='http://segelreporter.com/tag/joerg-riechers/' class='tag-link-216 tag-link-position-19' title='154 Themen' style='font-size: 15.636363636364pt;'>Jörg Riechers</a>
<a href='http://segelreporter.com/tag/katamaran/' class='tag-link-197 tag-link-position-20' title='83 Themen' style='font-size: 9.9090909090909pt;'>Katamaran</a>
<a href='http://segelreporter.com/tag/kenterung/' class='tag-link-463 tag-link-position-21' title='81 Themen' style='font-size: 9.6969696969697pt;'>Kenterung</a>
<a href='http://segelreporter.com/tag/kieler-woche/' class='tag-link-997 tag-link-position-22' title='82 Themen' style='font-size: 9.9090909090909pt;'>Kieler Woche</a>
<a href='http://segelreporter.com/tag/knarrblog-2/' class='tag-link-244 tag-link-position-23' title='134 Themen' style='font-size: 14.363636363636pt;'>knarrblog</a>
<a href='http://segelreporter.com/tag/kollision/' class='tag-link-228 tag-link-position-24' title='84 Themen' style='font-size: 10.121212121212pt;'>Kollision</a>
<a href='http://segelreporter.com/tag/laser/' class='tag-link-202 tag-link-position-25' title='100 Themen' style='font-size: 11.606060606061pt;'>Laser</a>
<a href='http://segelreporter.com/tag/luxus-yacht/' class='tag-link-717 tag-link-position-26' title='142 Themen' style='font-size: 15pt;'>Luxus-Yacht</a>
<a href='http://segelreporter.com/tag/match-race/' class='tag-link-315 tag-link-position-27' title='94 Themen' style='font-size: 11.181818181818pt;'>Match Race</a>
<a href='http://segelreporter.com/tag/mini-6-50/' class='tag-link-402 tag-link-position-28' title='97 Themen' style='font-size: 11.393939393939pt;'>Mini 6.50</a>
<a href='http://segelreporter.com/tag/mini-transat/' class='tag-link-1521 tag-link-position-29' title='82 Themen' style='font-size: 9.9090909090909pt;'>Mini Transat</a>
<a href='http://segelreporter.com/tag/olympia-klassen/' class='tag-link-958 tag-link-position-30' title='200 Themen' style='font-size: 17.969696969697pt;'>Olympia Klassen</a>
<a href='http://segelreporter.com/tag/olympia-weltcup/' class='tag-link-65 tag-link-position-31' title='85 Themen' style='font-size: 10.121212121212pt;'>Olympia Weltcup</a>
<a href='http://segelreporter.com/tag/optimist/' class='tag-link-250 tag-link-position-32' title='83 Themen' style='font-size: 9.9090909090909pt;'>Optimist</a>
<a href='http://segelreporter.com/tag/philipp-buhl/' class='tag-link-1148 tag-link-position-33' title='66 Themen' style='font-size: 8pt;'>Philipp Buhl</a>
<a href='http://segelreporter.com/tag/portraet/' class='tag-link-4004 tag-link-position-34' title='93 Themen' style='font-size: 10.969696969697pt;'>Porträt</a>
<a href='http://segelreporter.com/tag/rekordsegeln/' class='tag-link-3890 tag-link-position-35' title='123 Themen' style='font-size: 13.515151515152pt;'>Rekordsegeln</a>
<a href='http://segelreporter.com/tag/segel-bundesliga/' class='tag-link-4044 tag-link-position-36' title='159 Themen' style='font-size: 15.848484848485pt;'>Segel-Bundesliga</a>
<a href='http://segelreporter.com/tag/speed-2/' class='tag-link-403 tag-link-position-37' title='75 Themen' style='font-size: 9.0606060606061pt;'>Speed</a>
<a href='http://segelreporter.com/tag/sr-interview/' class='tag-link-415 tag-link-position-38' title='67 Themen' style='font-size: 8pt;'>SR-Interview</a>
<a href='http://segelreporter.com/tag/starboot/' class='tag-link-280 tag-link-position-39' title='89 Themen' style='font-size: 10.545454545455pt;'>Starboot</a>
<a href='http://segelreporter.com/tag/umwelt/' class='tag-link-375 tag-link-position-40' title='76 Themen' style='font-size: 9.2727272727273pt;'>Umwelt</a>
<a href='http://segelreporter.com/tag/unglueck/' class='tag-link-235 tag-link-position-41' title='200 Themen' style='font-size: 17.969696969697pt;'>Unglück</a>
<a href='http://segelreporter.com/tag/vendee-globe/' class='tag-link-414 tag-link-position-42' title='256 Themen' style='font-size: 20.30303030303pt;'>Vendee Globe</a>
<a href='http://segelreporter.com/tag/video-fundstueck/' class='tag-link-123 tag-link-position-43' title='253 Themen' style='font-size: 20.090909090909pt;'>Video Fundstück</a>
<a href='http://segelreporter.com/tag/volvo-ocean-race/' class='tag-link-3928 tag-link-position-44' title='301 Themen' style='font-size: 21.787878787879pt;'>Volvo Ocean Race</a>
<a href='http://segelreporter.com/tag/weltumsegelung/' class='tag-link-349 tag-link-position-45' title='82 Themen' style='font-size: 9.9090909090909pt;'>Weltumsegelung</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="https://www.24trade.de/" target="_blank">24ocean</a> 
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="http://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Segelyacht „Hera“, 8 KR, von Abeking+Rassmussen, Baujahr 1951, bei der Ankerplatz-Suche auf der Schlei bei Lindaunis © N.Krauss</span>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/segelreporter.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.6.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.6.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<div id="" class="" style="background:#dddddd;"></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anModalTitle":"Adblocker detected! Please consider reading this notice.","anModalText":"<p>We've detected that you are using AdBlock Plus ore some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"SegelReporter\" href=\"http:\/\/segelreporter.com\" target=\"_blank\">segelreporter.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalCross":"2","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anOptionModalBxtitle":"","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":""}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	
            <style type="text/css">
                /*
	an_style.css
	AdBlock Notify
	Copyright: (c) 2016 Themeisle, themeisle.com
*/
.-bg{position:fixed;height:100%;width:100%;background:#000;background:rgba(0,0,0,.8);z-index:99998;display:none;top:0;left:0}.{visibility:hidden;top:100px;left:0;right:0;margin-left:auto;margin-right:auto;position:absolute;max-width:520px;background:#eee;z-index:99999;padding:30px 40px 34px;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px;-moz-box-shadow:0 0 10px rgba(0,0,0,.4);-webkit-box-shadow:0 0 10px rgba(0,0,0,.4);-box-shadow:0 0 10px rgba(0,0,0,.4)}..small{width:200px;margin-left:-140px}..medium{width:400px;margin-left:-240px}..large{width:600px;margin-left:-340px}..xlarge{width:800px;margin-left:-440px}. .close-{font-size:22px;line-height:.5;position:absolute;top:8px;right:11px;color:#aaa;text-shadow:0 -1px 1px rbga(0,0,0,.6);font-weight:700;cursor:pointer}@media only screen and (max-width:560px){.{max-width:90%;left:5%;right:5%}}
            </style>
			<script>// <![CDATA[
				var ajax_object = { ajaxurl : "http://segelreporter.com/wp-admin/admin-ajax.php" };
			// ]]></script>
            <script type="text/javascript">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</script>
         <script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-disable-metered="true"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - WP Tag List: [(997) Kieler Woche | kieler-woche] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/regatta\/kieler-woche-bundesliga-aalregatta-und-inklusion\/":134543};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
		<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
