<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>Knarrblog: Wie uns Flipper bei der Segel-Bundesliga mitten im Start besucht | SegelReporter</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?v=4-20160919" />
<link rel="apple-touch-icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<meta name="robots" content="NOARCHIVE" />


<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[210,308] -->
<meta name="description"  content="Alle haben ihn gesehen. Zwei Tage lang schwimmt Flipper irgendwo um uns rum, und ich bin wohl der einzige Mensch, der ihn nicht zu Gesicht bekommt." />

<meta name="keywords"  content="außenbordkameraden,delfin,knarrblog,paywall sr club,tiere" />

<link rel="canonical" href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Knarrblog: Wie uns Flipper bei der Segel-Bundesliga mitten im Start besucht Kommentar-Feed" href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://segelreporter.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5badd5;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"aefad51283","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Big Picture: Tierischer Besuch an Bord &#8211; Blinder Contender-Passagier' href='http://segelreporter.com/regatta/big-picture-tierischer-besuch-an-bord-blinder-contender-passagier/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2ocsh-y2Q' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fknarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fregatta%2Fknarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [780250328,595636426,631221918,579634909,966437331,919007707,1839053000,780642761,898546913,1875895454,2111826318,2111760527,2094983567,2111760526,2095048846,2111826319,2111760526,1993205902,1066315678,631221918,797607645,1842543046,1003479694,986688479,311210446,1838660315,1994389891,612871838,986168530,311210446,1838660315,1033435522,682670806,566338015,965261275,1838477526,986169303,311210446,1670887643,1066316253,986164735,311210446,1687665371,1842537630,1691216028,986686110,311210446,1838660571,13624469,1669836255,1704507086,986707340,311210446,1687665371,1838348677,780642761,898415841,1842672277,681441731,597535946,631221918,797607645,1838342854,780642761,545307361,681290958,1842671766]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^1307564478;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.1.50" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2016/02/heraimage1.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript"> var sdm_vers = 2 ; </script>
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.js"></script>
<script type="text/javascript"> if (typeof SDM_adxtra !== "undefined") SDM_adxtra += ";adset=f"; </script>
<script type="text/javascript">

if (window.top.innerWidth < 769) {
  var SDM_block_sky = true;
  var SDM_block_banner= true;
  var SDM_block_rectangle= true;
  var SDM_block_swf= true; 
  var SDM_block_billboard= true;
}

</script>
</head>



<body class="single single-post postid-130872 single-format-standard custom-background  not-logged-in">



<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-35807" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/andreas-john/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Andreas John</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="frnBanner">
		<div id="frnBannerAd">
																									<!-- SDM Adtag brs_banner.html -->
							<div id="div-gpt-ad-banner">
                <script>
                SDM_block='SDM_block_banner';
                window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
                
                SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
                SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'segelreporter.com_sd';
                SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Rest';
                
                // dynamic slot-sizes
                SDM_szkey = 'SDM_sz_banner';
                window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '728x90,728x180';
                window[SDM_szkey] = window[SDM_szkey].split(',');
                var GPT_szArr_banner = '[';
                for (i=0; i<window[SDM_szkey].length; i++) {
                  GPT_szArr_banner += '[' + window[SDM_szkey][i].replace(/x/g, ',').trim() + ']';
                  if (i < window[SDM_szkey].length-1) {
                    GPT_szArr_banner += ',';
                  }
                }
                GPT_szArr_banner += ']';
                
                if (window[SDM_block] === false) {
                  try {
                    var SDM_GPT_banner;
                    googletag.cmd.push(function() {
                      SDM_defSlot = "SDM_GPT_banner = googletag.defineSlot('/"+SDM_defnet+"/"+SDM_defsite+"/"+SDM_defzone+"', " + GPT_szArr_banner + ", 'div-gpt-ad-banner').addService(googletag.pubads());";
                      var exec_SDM_defSlot = (new Function(SDM_defSlot))();
                      if ('brs' !== '') {
                        if (typeof SDM_adset == 'undefined') {
                          SDM_adset = ';adset=brs';
                        }
                      }
                      googletag.display('div-gpt-ad-banner');
                    });
                  } catch(ignore) {}
                }
                </script>
              </div>
							<!-- /SDM Adtag brs_banner.html -->
															 
					</div>
	</div><!-- Banner - freeXmedia -->
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','55f5c4a08d466e2615f6cee9bb0c1c4b');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
	<div id="billboard" style="margin: 0 auto;">
																				<!-- SDM Adtag brs_billboard.html -->
  					<div id="div-gpt-ad-billboard">
              <script>
              SDM_block='SDM_block_billboard';
              window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
              
              SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
              SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'segelreporter.com_sd';
              SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Rest';
              
              // dynamic slot-sizes
              SDM_szkey = 'SDM_sz_billboard';
              window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '770x250';
              window[SDM_szkey] = window[SDM_szkey].split(',');
              var GPT_szArr_billboard = '[';
              for (i=0; i<window[SDM_szkey].length; i++) {
                GPT_szArr_billboard += '[' + window[SDM_szkey][i].replace(/x/g, ',').trim() + ']';
                if (i < window[SDM_szkey].length-1) {
                  GPT_szArr_billboard += ',';
                }
              }
              GPT_szArr_billboard += ']';
              
              if (window[SDM_block] === false) {
                try {
                  var SDM_GPT_billboard;
                  googletag.cmd.push(function() {
                    SDM_defSlot = "SDM_GPT_billboard = googletag.defineSlot('/"+SDM_defnet+"/"+SDM_defsite+"/"+SDM_defzone+"', " + GPT_szArr_billboard + ", 'div-gpt-ad-billboard').addService(googletag.pubads());";
                    var exec_SDM_defSlot = (new Function(SDM_defSlot))();
                    if ('' !== '') {
                      if (typeof SDM_adset == 'undefined') {
                        SDM_adset = ';adset=';
                      }
                    }
                    googletag.display('div-gpt-ad-billboard');
                  });
                } catch(ignore) {}
              }
              </script>
            </div>
						<!-- /SDM Adtag brs_billboard.html -->
												 
			</div>
	
	<div id="main">


		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-130872" class="big non-member-loop post-130872 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-knarrblog category-multimedia category-regatta category-segel-bundesliga category-videos tag-ausenbordkameraden tag-delfin tag-knarrblog-2 tag-paywall-sr-club tag-tiere">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Knarrblog: Wie uns Flipper bei der Segel-Bundesliga mitten im Start besucht				</h1>
		
		<h3 class='subline'>Plötzlich ein Stoß</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/" title="11:34" rel="bookmark"><span class="entry-date">21.09.2016</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/carsten/" title="Zeige alle Artikel von Carsten Kemmling">Carsten Kemmling</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSegelBundesliga%2Fvideos%2F657489361092331%2F&amp;show_text=0&amp;width=560" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Alle haben ihn gesehen. Zwei Tage lang schwimmt Flipper irgendwo um uns rum, und ich bin wohl der einzige Mensch, der ihn nicht zu Gesicht bekommt.</strong></p>
<div id="attachment_130920" class="wp-caption alignnone" style="width: 650px"><a href="http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-kruse-e1474443578174.jpg" data-rel="lightbox-0" title=""><img class="size-large wp-image-130920" src="http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-kruse-e1474443578174-640x299.jpg?resize=640%2C299" alt="Delfin, Kiel, Segel-Bundesliga" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-kruse-e1474443578174.jpg?w=640 640w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-kruse-e1474443578174.jpg?resize=150%2C70 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-kruse-e1474443578174.jpg?resize=280%2C131 280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Flipper beim Bundesliga Spieltag in Kiel. © Kruse</p></div>
<p>Wir segeln bei der Bundesliga direkt vor der Kiellinie. Die Schwimmer am Steg kreischen und planschen, wenn sie den grauen Besucher mal wieder entdeckt haben. Und per Facebook entdecke ich, dass der Liga-Reporter Tim Kruse sogar eine kurze Übertragungs-Pause genutzt hat, um mit seinem Kameramann eine Einheit &#8220;Schwimmen mit Delfin&#8221; eingelegt hat.</p>
<p>&#8220;Es war wirklich sehr emotional&#8221;, sagt Kruse danach. &#8220;Ich habe ihn sogar vorsichtig berühren dürfen.&#8221; Das Tier fühle sich leicht rauh an.</p>
<div id="attachment_130921" class="wp-caption alignnone" style="width: 650px"><a href="http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg" data-rel="lightbox-1" title=""><img class="size-large wp-image-130921" src="http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg?resize=640%2C427" alt="Delfin, Kiel, Segel-Bundesliga" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg?resize=640%2C427 640w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg?resize=150%2C100 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg?resize=280%2C187 280w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg?resize=768%2C512 768w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-schwimmen.jpeg?w=960 960w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Reporter Tim Kruse geht in einer Segel-Pause samt Kameramann mit demm Delfin schwimmen. © DSBL/Oliver Meier</p></div>
<p>Es kann doch nicht sein, dass alle ihn sehen, und er nur um uns einen Bogen macht. Flipper soll sogar direkt neben einer J/70 gesprungen sein. Wir müssen uns dagegen mit anderen Attraktionen begnügen, die sich die Kieler Organisatoren neben der Delfin Show ausgedacht haben. Zum Beispiel das Ausdocken und Umdrehen von Segelyacht &#8220;A&#8221; dem größten &#8220;Segler&#8221; der Welt. Auch nicht schlecht, aber nichts gegen einen echten großen Tümmler.</p>
<div id="attachment_130922" class="wp-caption alignnone" style="width: 650px"><a href="http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg" data-rel="lightbox-2" title=""><img class="size-large wp-image-130922" src="http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg?resize=640%2C427" alt="Delfin, Kiel, Segel-Bundesliga" srcset="http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg?resize=640%2C427 640w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg?resize=150%2C100 150w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg?resize=280%2C187 280w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg?resize=768%2C512 768w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2016/09/delfin-luvtonne.jpeg?w=960 960w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Flipper an der Luvtonne © DSBL/Oliver Meier</p></div>
<p>Plötzlich ist es so weit. Noch eine Minute bis zum Start. Ich fahre die Linie für einen Leestart an. Das Timing muss perfekt passen, damit es funktioniert. Wir wollen die Führung in der Serie behaupten. Die Konzentrationsphase ist intensiv.</p>
<p>Plötzlich fühle ich etwas am Ruder. Als habe es eine Kollision mit Treibgut gegeben. Ich sehe nach hinten. Da ist er! Ein grauer Schatten im Wasser direkt neben dem Ruder. Er hat es angestupst. Als wolle er Hallo sagen.</p>
<p>Meine Güte. Wie groß das Tier ist. Es scheint vom Ruder bis zum Kiel zu reichen. Wie soll man sich da auf den Start konzentrieren? Gibt es eigentlich eine Wiedergutmachung für so einen Fall? 🙂</p>
<p>Im Gegenteil. Die Schiedsrichter behaupten später, Flipper hätte uns gezogen und sie hätten eine Strafe wegen unerlaubten Vortriebs erwogen. Es ist natürlich ein Spaß. Alle sind geplättet von dem Erlebnis mit dem flinken grauen Taucher.</p>
<p>Dabei hat die <a href="http://www.bild.de/regional/hamburg/delfin/der-kieler-flipper-kann-auch-anders-47847244.bild.html" target="_blank">BILD schon entdeckt</a>, dass der Gute auch ganz anders als lieb kann. Auf dem Weg in die Förde soll er einen armen Schweinswal gekillt haben. Ein Video gilt als Beweis. Wie auch immer. Diese Begegnung wird noch lange präsent sein. Man könnte sich dran gewöhnen.</p>
<p><em>Wir segeln auf der 3. Direkt beim Start taucht Flipper neben uns auf: </em></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAnne.Backen%2Fvideos%2F10207526592030657%2F&amp;width=640&amp;show_text=false&amp;height=345&amp;appId" width="640" height="345" frameborder="0" scrolling="no"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130872" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130872" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
				<div id="entry-author-info">
			<div id="author-avatar">
				<img src='/avatars/carsten_avatar_60.jpg' class='avatar avatar-60 avatar-default' height='60' width='60' style='width: 60px; height: 60px;' alt='avatar' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Carsten Kemmling</h2>
				Der Mann von der vordersten Front. Mehr zu ihm findest Du <a href="http://segelreporter.com/die-reporter/carsten-kemmling/">hier</a>.				<div id="author-link">
					<a href="http://segelreporter.com/author/carsten/">
						Zeige alle Beiträge von Carsten Kemmling <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130872" class="share-facebook sd-button share-icon" href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130872" class="share-twitter sd-button share-icon" href="http://segelreporter.com/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
				<div class="supporter">
				<div class="g g-19"><div class="g-single a-254"><a class="gofollow" data-track="MjU0LDE5LDEsMTgwMA==" href="http://www.yachticon.de/" title="SR Supporter" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2015/06/sr-foerderer_yachticon.jpg" alt=""/></a></div></div>				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/panorama/delfine-selfie-und-delfie-werden-zur-attraktion-sie-koennten-lange-bleiben/" title="Förde Flipper | Delfine: &#8220;Selfie&#8221; und &#8220;Delfie&#8221; werden  zur Attraktion &#8211; sie könnten lange ... (18.02.2016)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2016/02/ohne-titel-2-3.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Surfer Delfine" srcset="http://i1.wp.com/segelreporter.com/wp-content/uploads/2016/02/ohne-titel-2-3.jpg?w=812 812w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2016/02/ohne-titel-2-3.jpg?resize=150%2C70 150w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2016/02/ohne-titel-2-3.jpg?resize=280%2C131 280w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2016/02/ohne-titel-2-3.jpg?resize=768%2C358 768w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2016/02/ohne-titel-2-3.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Förde Flipper</strong> | Delfine: &#8220;Selfie&#8221; und &#8220;Delfie&#8221; werden  zur Attraktion &#8211; sie könnten lange ...</span></a></li>
<li><a href="http://segelreporter.com/panorama/video-fundstuck-surfen-mit-delfinen/" title="Faszinierendes Erlebnis | Video Fundstück: Surfen mit Delfinen (15.05.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/05/Delfin-Surfing.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Delfin Surfing" srcset="http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/05/Delfin-Surfing.jpg?w=635 635w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/05/Delfin-Surfing.jpg?resize=150%2C70 150w, http://i2.wp.com/segelreporter.com/wp-content/uploads/2014/05/Delfin-Surfing.jpg?resize=280%2C130 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Faszinierendes Erlebnis</strong> | Video Fundstück: Surfen mit Delfinen</span></a></li>
<li><a href="http://segelreporter.com/panorama/saisonauftakt-schweinswale-zur-begrusung-auf-der-ostsee/" title=""Was am Segeln so schön ist..." | Saisonauftakt: Schweinswale zur Begrüßung auf der Ostsee (12.05.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/05/Schweinis.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Schweinswal" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/05/Schweinis.jpg?w=762 762w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/05/Schweinis.jpg?resize=150%2C70 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/05/Schweinis.jpg?resize=280%2C131 280w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/05/Schweinis.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>"Was am Segeln so schön ist..."</strong> | Saisonauftakt: Schweinswale zur Begrüßung auf der Ostsee</span></a></li>
<li><a href="http://segelreporter.com/panorama/ostsee-delfine/" title="Willkommener Besuch | Ostsee: Delfin-Sichtungen tief in der Flensburger Förde (08.02.2016)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/05/12670857_1541254272868971_976736989813651541_n.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Delphin" srcset="http://i1.wp.com/segelreporter.com/wp-content/uploads/2015/05/12670857_1541254272868971_976736989813651541_n.jpg?w=526 526w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2015/05/12670857_1541254272868971_976736989813651541_n.jpg?resize=150%2C70 150w, http://i1.wp.com/segelreporter.com/wp-content/uploads/2015/05/12670857_1541254272868971_976736989813651541_n.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Willkommener Besuch</strong> | Ostsee: Delfin-Sichtungen tief in der Flensburger Förde</span></a></li>
<li><a href="http://segelreporter.com/panorama/natur-erlebnis-delfin-begegnung-mit-der-j125-und-dem-470er/" title="Netter Besuch | Natur-Erlebnis: Delfin Begegnung mit der J/125 und dem 470er (04.12.2013)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2013/12/delfin-segeln-ii.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Delfin, Segeln" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2013/12/delfin-segeln-ii.jpg?w=632 632w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2013/12/delfin-segeln-ii.jpg?resize=150%2C70 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2013/12/delfin-segeln-ii.jpg?resize=280%2C130 280w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Netter Besuch</strong> | Natur-Erlebnis: Delfin Begegnung mit der J/125 und dem 470er</span></a></li>
<li><a href="http://segelreporter.com/regatta/delfine-jonas-gerckens-mini-abenteuer-auf-dem-atlantik/" title="Nette Begleitung | Delfine: Jonas Gerckens Mini-Abenteuer auf dem Atlantik (30.01.2014)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2014/01/delfin-mini-cut.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="delfin Begleitung" srcset="http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/01/delfin-mini-cut.jpg?w=758 758w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/01/delfin-mini-cut.jpg?resize=150%2C70 150w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/01/delfin-mini-cut.jpg?resize=280%2C131 280w, http://i0.wp.com/segelreporter.com/wp-content/uploads/2014/01/delfin-mini-cut.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" /><span><strong>Nette Begleitung</strong> | Delfine: Jonas Gerckens Mini-Abenteuer auf dem Atlantik</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


		
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regatta/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">0</span>
					<input type="hidden" name="cptch_result" value="XWU=" />
					<input type="hidden" name="cptch_time" value="1474457384" />
					<input type="hidden" value="Version: 4.1.9" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='130872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>				</form>
					</div><!-- #respond -->
			
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="info_widgets-3" class="widget-container widget_info_widgets"><div class="g g-1"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMSwxLDE4MDA=" href="http://www.yachticon.de/de/bootspflege.html" title="http://www.yachticon.de" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2011/09/ad-yachticon6.jpeg" alt="Yachticon - einfach gute Pflege"/></a></div></div></li><li id="polls-widget-14" class="widget-container widget_polls-widget"><h3 class="widget-title">Leser Umfrage</h3><div id="polls-27" class="wp-polls">
	<form id="polls_form_27" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_27_nonce" name="wp-polls-nonce" value="583c41b68a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="27" /></p>
		<p style="text-align: center;"><strong class="question">Es wird behauptet, dass SR nur von jungen Seglern gelesen wird. Ist das wirklich so? Wie alt bist Du?</strong></p><div id="polls-27-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-112" name="poll_27" value="112" /> <label for="poll-answer-112"><span>10</span> - 19 Jahre</label></li>
		<li><input type="radio" id="poll-answer-113" name="poll_27" value="113" /> <label for="poll-answer-113">20 - 29 Jahre</label></li>
		<li><input type="radio" id="poll-answer-114" name="poll_27" value="114" /> <label for="poll-answer-114">30 - 39 Jahre</label></li>
		<li><input type="radio" id="poll-answer-115" name="poll_27" value="115" /> <label for="poll-answer-115">40 - 49 Jahre</label></li>
		<li><input type="radio" id="poll-answer-116" name="poll_27" value="116" /> <label for="poll-answer-116">50 - 59 Jahre</label></li>
		<li><input type="radio" id="poll-answer-117" name="poll_27" value="117" /> <label for="poll-answer-117">60 Jahre und älter</label></li>
		</ul><p class="line" style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(27);" /><a class="results" href="#ViewPollResults" onclick="poll_result(27); return false;" title="Zeige Ergebnisse dieser Umfrage">Zeige Ergebnisse</a></p></div>
	</form>
</div>
<div id="polls-27-loading" class="wp-polls-loading"><img src="http://segelreporter.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">							
								<div style="text-align:center; clear:both;">
								<div id="contentAd" style="margin-top:0px; margin-bottom:0px;" align="center">
																	<!-- SDM Adtag brs_rectangle.html -->
									<div id="div-gpt-ad-rectangle">
                    <script>
                    SDM_block='SDM_block_rectangle';
                    window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
                    
                    SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
                    SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'segelreporter.com_sd';
                    SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Rest';
                    
                    // dynamic slot-sizes
                    SDM_szkey = 'SDM_sz_rectangle';
                    window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '300x250';
                    window[SDM_szkey] = window[SDM_szkey].split(',');
                    var GPT_szArr_rectangle = '[';
                    for (i=0; i<window[SDM_szkey].length; i++) {
                      GPT_szArr_rectangle += '[' + window[SDM_szkey][i].replace(/x/g, ',').trim() + ']';
                      if (i < window[SDM_szkey].length-1) {
                        GPT_szArr_rectangle += ',';
                      }
                    }
                    GPT_szArr_rectangle += ']';
                    
                    if (window[SDM_block] === false) {
                      try {
                        var SDM_GPT_rectangle;
                        googletag.cmd.push(function() {
                          SDM_defSlot = "SDM_GPT_rectangle = googletag.defineSlot('/"+SDM_defnet+"/"+SDM_defsite+"/"+SDM_defzone+"', " + GPT_szArr_rectangle + ", 'div-gpt-ad-rectangle').addService(googletag.pubads());";
                          var exec_SDM_defSlot = (new Function(SDM_defSlot))();
                          if ('brs' !== '') {
                            if (typeof SDM_adset == 'undefined') {
                              SDM_adset = ';adset=brs';
                            }
                          }
                          googletag.display('div-gpt-ad-rectangle');
                        });
                      } catch(ignore) {}
                    }
                    </script>
                  </div>
									<!-- /SDM Adtag brs_rectangle.html -->
																</div>
								</div>						
							</li>
											</ul>
				</div>
			</div><!-- #free-x-banner .widget-area -->
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="http://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="info_widgets-5" class="hidden-phone hidden-tablet widget-container widget_info_widgets"><div class="g g-6"><div class="g-single a-16"><a class="gofollow" data-track="MTYsNiwxLDE4MDA=" href="http://www.yachticon.de/de/bootspflege.html" title="http://www.yachticon.de" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2011/09/Gilb.jpg" alt="Yachticon - Anti-Gilb"/></a></div></div></li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">20.09.2016</span>: <a href="http://segelreporter.com/panorama/anders-leben-la-vagabonde-crew-wechselt-das-boot-werft-stellt-millionen-dollar-katamaran/">Anders leben: La Vagabonde-Crew wechselt das Boot –  Werft stellt Millionen-Dollar-Katamaran</a></li>
    <li><span class="date">16.09.2016</span>: <a href="http://segelreporter.com/regatta/video-wellenreiten-im-volvo-ocean-race-die-spektakulaersten-bilder-bei-druck-in-der-luft/">Video: Wellenreiten im Volvo Ocean Race – die spektakulärsten Bilder bei "Druck in der Luft"</a></li>
    <li><span class="date">19.09.2016</span>: <a href="http://segelreporter.com/regatta/rolex-swan-cup-christian-plump-holt-swan-45-weltmeister-titel-mit-elena-nova/">Rolex Swan Cup: Christian Plump holt Swan 45 Weltmeister-Titel mit "Elena Nova"</a></li>
    <li><span class="date">20.09.2016</span>: <a href="http://segelreporter.com/regatta/2-bundesliga-bremen-hamburg-und-schwerin-steigen-auf-skwb-so-stark-wie-nie/">2. Bundesliga: Bremen, Hamburg und Schwerin steigen auf - SKWB so stark wie nie</a></li>
    <li><span class="date">16.09.2016</span>: <a href="http://segelreporter.com/panorama/drogenfund-spanische-guardia-civil-stoppt-segelyacht-mit-145-tonnen-haschisch-auf-hoher-see/">Drogenfund: Guardia Civil bringt Segelyacht mit 14,5 Tonnen Haschisch auf</a></li>
    <li><span class="date">31.08.2016</span>: <a href="http://segelreporter.com/panorama/luxusyachten-motoryacht-a-neben-sailing-yacht-a-melnitschenko-zeigt-was-er-hat/">Luxusyachten: Motoryacht "A" neben Sailing Yacht "A" - Melnitschenko zeigt, was er hat</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://segelreporter.com/tag/35-americas-cup/' class='tag-link-3201 tag-link-position-1' title='110 Themen' style='font-size: 12.941176470588pt;'>35. America&#039;s Cup</a>
<a href='http://segelreporter.com/tag/49er/' class='tag-link-726 tag-link-position-2' title='75 Themen' style='font-size: 9.4411764705882pt;'>49er</a>
<a href='http://segelreporter.com/tag/abenteuer/' class='tag-link-3911 tag-link-position-3' title='129 Themen' style='font-size: 14.176470588235pt;'>Abenteuer</a>
<a href='http://segelreporter.com/tag/americas-cup-2/' class='tag-link-198 tag-link-position-4' title='311 Themen' style='font-size: 22pt;'>Americas Cup</a>
<a href='http://segelreporter.com/tag/barcelona-world-race/' class='tag-link-35 tag-link-position-5' title='147 Themen' style='font-size: 15.411764705882pt;'>Barcelona World Race</a>
<a href='http://segelreporter.com/tag/bente24/' class='tag-link-3318 tag-link-position-6' title='66 Themen' style='font-size: 8.4117647058824pt;'>bente24</a>
<a href='http://segelreporter.com/tag/big-picture/' class='tag-link-1922 tag-link-position-7' title='67 Themen' style='font-size: 8.4117647058824pt;'>Big Picture</a>
<a href='http://segelreporter.com/tag/blauwasser/' class='tag-link-263 tag-link-position-8' title='110 Themen' style='font-size: 12.941176470588pt;'>Blauwasser</a>
<a href='http://segelreporter.com/tag/bootsbau/' class='tag-link-3955 tag-link-position-9' title='140 Themen' style='font-size: 15pt;'>Bootsbau</a>
<a href='http://segelreporter.com/tag/boris-herrmann/' class='tag-link-39 tag-link-position-10' title='125 Themen' style='font-size: 13.970588235294pt;'>Boris Herrmann</a>
<a href='http://segelreporter.com/tag/braschosblog/' class='tag-link-4017 tag-link-position-11' title='123 Themen' style='font-size: 13.764705882353pt;'>Braschosblog</a>
<a href='http://segelreporter.com/tag/class-40/' class='tag-link-187 tag-link-position-12' title='87 Themen' style='font-size: 10.676470588235pt;'>Class 40</a>
<a href='http://segelreporter.com/tag/cruising/' class='tag-link-3898 tag-link-position-13' title='238 Themen' style='font-size: 19.735294117647pt;'>Cruising</a>
<a href='http://segelreporter.com/tag/digger-hamburg/' class='tag-link-2365 tag-link-position-14' title='100 Themen' style='font-size: 11.911764705882pt;'>Digger Hamburg</a>
<a href='http://segelreporter.com/tag/extreme-sailing-series/' class='tag-link-328 tag-link-position-15' title='97 Themen' style='font-size: 11.705882352941pt;'>Extreme Sailing Series</a>
<a href='http://segelreporter.com/tag/humor/' class='tag-link-1802 tag-link-position-16' title='69 Themen' style='font-size: 8.8235294117647pt;'>Humor</a>
<a href='http://segelreporter.com/tag/hydrofoil/' class='tag-link-1740 tag-link-position-17' title='70 Themen' style='font-size: 8.8235294117647pt;'>Hydrofoil</a>
<a href='http://segelreporter.com/tag/jugendsegeln/' class='tag-link-232 tag-link-position-18' title='127 Themen' style='font-size: 14.176470588235pt;'>Jugendsegeln</a>
<a href='http://segelreporter.com/tag/joerg-riechers/' class='tag-link-216 tag-link-position-19' title='154 Themen' style='font-size: 15.823529411765pt;'>Jörg Riechers</a>
<a href='http://segelreporter.com/tag/katamaran/' class='tag-link-197 tag-link-position-20' title='81 Themen' style='font-size: 10.058823529412pt;'>Katamaran</a>
<a href='http://segelreporter.com/tag/kenterung/' class='tag-link-463 tag-link-position-21' title='81 Themen' style='font-size: 10.058823529412pt;'>Kenterung</a>
<a href='http://segelreporter.com/tag/kieler-woche/' class='tag-link-997 tag-link-position-22' title='79 Themen' style='font-size: 9.8529411764706pt;'>Kieler Woche</a>
<a href='http://segelreporter.com/tag/knarrblog-2/' class='tag-link-244 tag-link-position-23' title='130 Themen' style='font-size: 14.382352941176pt;'>knarrblog</a>
<a href='http://segelreporter.com/tag/kollision/' class='tag-link-228 tag-link-position-24' title='82 Themen' style='font-size: 10.264705882353pt;'>Kollision</a>
<a href='http://segelreporter.com/tag/laser/' class='tag-link-202 tag-link-position-25' title='96 Themen' style='font-size: 11.705882352941pt;'>Laser</a>
<a href='http://segelreporter.com/tag/luxus-yacht/' class='tag-link-717 tag-link-position-26' title='138 Themen' style='font-size: 14.794117647059pt;'>Luxus-Yacht</a>
<a href='http://segelreporter.com/tag/match-race/' class='tag-link-315 tag-link-position-27' title='93 Themen' style='font-size: 11.294117647059pt;'>Match Race</a>
<a href='http://segelreporter.com/tag/mini-6-50/' class='tag-link-402 tag-link-position-28' title='96 Themen' style='font-size: 11.705882352941pt;'>Mini 6.50</a>
<a href='http://segelreporter.com/tag/mini-transat/' class='tag-link-1521 tag-link-position-29' title='80 Themen' style='font-size: 10.058823529412pt;'>Mini Transat</a>
<a href='http://segelreporter.com/tag/olympia-klassen/' class='tag-link-958 tag-link-position-30' title='193 Themen' style='font-size: 17.882352941176pt;'>Olympia Klassen</a>
<a href='http://segelreporter.com/tag/olympia-weltcup/' class='tag-link-65 tag-link-position-31' title='85 Themen' style='font-size: 10.470588235294pt;'>Olympia Weltcup</a>
<a href='http://segelreporter.com/tag/optimist/' class='tag-link-250 tag-link-position-32' title='81 Themen' style='font-size: 10.058823529412pt;'>Optimist</a>
<a href='http://segelreporter.com/tag/philipp-buhl/' class='tag-link-1148 tag-link-position-33' title='66 Themen' style='font-size: 8.4117647058824pt;'>Philipp Buhl</a>
<a href='http://segelreporter.com/tag/portraet/' class='tag-link-4004 tag-link-position-34' title='80 Themen' style='font-size: 10.058823529412pt;'>Porträt</a>
<a href='http://segelreporter.com/tag/rekordsegeln/' class='tag-link-3890 tag-link-position-35' title='107 Themen' style='font-size: 12.529411764706pt;'>Rekordsegeln</a>
<a href='http://segelreporter.com/tag/segel-bundesliga/' class='tag-link-4044 tag-link-position-36' title='152 Themen' style='font-size: 15.617647058824pt;'>Segel-Bundesliga</a>
<a href='http://segelreporter.com/tag/speed-2/' class='tag-link-403 tag-link-position-37' title='74 Themen' style='font-size: 9.4411764705882pt;'>Speed</a>
<a href='http://segelreporter.com/tag/sr-interview/' class='tag-link-415 tag-link-position-38' title='64 Themen' style='font-size: 8pt;'>SR-Interview</a>
<a href='http://segelreporter.com/tag/starboot/' class='tag-link-280 tag-link-position-39' title='84 Themen' style='font-size: 10.470588235294pt;'>Starboot</a>
<a href='http://segelreporter.com/tag/umwelt/' class='tag-link-375 tag-link-position-40' title='74 Themen' style='font-size: 9.4411764705882pt;'>Umwelt</a>
<a href='http://segelreporter.com/tag/unglueck/' class='tag-link-235 tag-link-position-41' title='194 Themen' style='font-size: 17.882352941176pt;'>Unglück</a>
<a href='http://segelreporter.com/tag/vendee-globe/' class='tag-link-414 tag-link-position-42' title='152 Themen' style='font-size: 15.617647058824pt;'>Vendee Globe</a>
<a href='http://segelreporter.com/tag/video-fundstueck/' class='tag-link-123 tag-link-position-43' title='244 Themen' style='font-size: 19.941176470588pt;'>Video Fundstück</a>
<a href='http://segelreporter.com/tag/volvo-ocean-race/' class='tag-link-3928 tag-link-position-44' title='298 Themen' style='font-size: 21.794117647059pt;'>Volvo Ocean Race</a>
<a href='http://segelreporter.com/tag/weltumsegelung/' class='tag-link-349 tag-link-position-45' title='78 Themen' style='font-size: 9.8529411764706pt;'>Weltumsegelung</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="https://www.24trade.de/" target="_blank">24ocean</a> 
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2016 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="http://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<span>Segelyacht „Hera“, 8 KR, von Abeking+Rassmussen, Baujahr 1951, bei der Ankerplatz-Suche auf der Schlei bei Lindaunis © N.Krauss</span>
								
			</div>
		</div>
		
				
		<!-- Skyscraper -->
		<div id="frnAdSky" class="hidden-tablet hidden-mobile">
			<div id="frnAdSkyPos">
																														<!-- SDM Adtag brs_sky.html -->
								<div id="div-gpt-ad-sky">
                  <script>
                  SDM_block='SDM_block_sky';
                  window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
                  
                  SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
                  SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'segelreporter.com_sd';
                  SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Rest';
                  
                  // dynamic slot-sizes
                  SDM_szkey = 'SDM_sz_sky';
                  window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '300x600,200x600,160x600,120x600';
                  window[SDM_szkey] = window[SDM_szkey].split(',');
                  var GPT_szArr_sky = '[';
                  for (i=0; i<window[SDM_szkey].length; i++) {
                    GPT_szArr_sky += '[' + window[SDM_szkey][i].replace(/x/g, ',').trim() + ']';
                    if (i < window[SDM_szkey].length-1) {
                      GPT_szArr_sky += ',';
                    }
                  }
                  GPT_szArr_sky += ']';
                  
                  if (window[SDM_block] === false) {
                    try {
                      var SDM_GPT_sky;
                      googletag.cmd.push(function() {
                        SDM_defSlot = "SDM_GPT_sky = googletag.defineSlot('/"+SDM_defnet+"/"+SDM_defsite+"/"+SDM_defzone+"', " + GPT_szArr_sky + ", 'div-gpt-ad-sky').addService(googletag.pubads());";
                        var exec_SDM_defSlot = (new Function(SDM_defSlot))();
                        if ('brs' !== '') {
                          if (typeof SDM_adset == 'undefined') {
                            SDM_adset = ';adset=brs';
                          }
                        }
                        googletag.display('div-gpt-ad-sky');
                      });
                    } catch(ignore) {}
                  }
                  </script>
                </div>
								<!-- /SDM Adtag brs_sky.html -->
																		 
							</div>
		</div> <!-- Skyscraper - freeXmedia -->
	
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

	 <!-- Layer - freeXmedia -->

<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<div class="banner" id="leaderboard">
</div> <!-- #leaderboard -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/segelreporter.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.6.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.6.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<div id="" class="" style="background:#dddddd;"></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anModalTitle":"Adblocker detected! Please consider reading this notice.","anModalText":"<p>We've detected that you are using AdBlock Plus ore some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"SegelReporter\" href=\"http:\/\/segelreporter.com\" target=\"_blank\">segelreporter.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalCross":"2","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anOptionModalBxtitle":"","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":""}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	
            <style type="text/css">
                /*
	an_style.css
	AdBlock Notify
	Copyright: (c) 2016 Themeisle, themeisle.com
*/
.-bg{position:fixed;height:100%;width:100%;background:#000;background:rgba(0,0,0,.8);z-index:99998;display:none;top:0;left:0}.{visibility:hidden;top:100px;left:0;right:0;margin-left:auto;margin-right:auto;position:absolute;max-width:520px;background:#eee;z-index:99999;padding:30px 40px 34px;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px;-moz-box-shadow:0 0 10px rgba(0,0,0,.4);-webkit-box-shadow:0 0 10px rgba(0,0,0,.4);-box-shadow:0 0 10px rgba(0,0,0,.4)}..small{width:200px;margin-left:-140px}..medium{width:400px;margin-left:-240px}..large{width:600px;margin-left:-340px}..xlarge{width:800px;margin-left:-440px}. .close-{font-size:22px;line-height:.5;position:absolute;top:8px;right:11px;color:#aaa;text-shadow:0 -1px 1px rbga(0,0,0,.6);font-weight:700;cursor:pointer}@media only screen and (max-width:560px){.{max-width:90%;left:5%;right:5%}}
            </style>
			<script>// <![CDATA[
				var ajax_object = { ajaxurl : "http://segelreporter.com/wp-admin/admin-ajax.php" };
			// ]]></script>
            <script type="text/javascript">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</script>
         <script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

_plenigo_ga('send', 'event', 'plenigo', 'curtain', 'product-matched',{'nonInteraction': 1});
_plenigo_ga('send', 'event', 'plenigo', 'product', 'freeview-visit',{'nonInteraction': 1});
</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - Product match: Paywall SR Club{paywall-sr-club} 
## - Products: array (
  0 => 'sneapJ60739788761341',
  1 => 'rKhB0Qc0722366154241',
  2 => '5YHjGBi7919165827141',
  3 => 'emvZFIG0560071105141',
  4 => '7y7IJnY8562066535141',
  5 => 'jAX3ZwE8048466535141',
  6 => 'z52bhz97543923198141',
  7 => 'bjy5gJR5111344910241',
  8 => 'SRTirPg7844054910241',
  9 => '8KUWgug8055447776241',
  10 => 'SkZ3I5m2368269117241',
  11 => '6TwrCaV2337195389441',
  12 => '3dlPCVA1338166389441',
  13 => 'k7lEkww2780923843641',
) 
## - WP Tag List: [(3333) Außenbordkameraden | ausenbordkameraden], [(3231) Delfin | delfin], [(244) knarrblog | knarrblog-2], [(3460) Paywall SR Club | paywall-sr-club], [(3245) Tiere | tiere] 
## - Basic paywall check: true 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - Plenigo backend check 
## - User is visiting a free view product 
## - Plenigo bought: true 
## - Post ID:130872 
## - Editor visit: false 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag: 1 
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/regatta\/knarrblog-wie-uns-flipper-bei-der-segel-bundesliga-mitten-im-start-besucht\/":130872};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
		<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
