<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="verification" content="fcd2c1511092e3c922853905b8a7d7e1" />
<title>35-Meter-Versorger-Segelschiff von Dykstra für Sea Mercy | SegelReporter</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/img/apple-touch-icon-precomposed.png"/>
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/twentyten_sr/iebugfix.css" />
<![endif]-->

<link rel="pingback" href="http://segelreporter.com/xmlrpc.php" />


<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[216,320] -->
<meta name="description"  content="Sea-Mercy-Langfahrt-Segler versorgen entlegene Inselgruppen nach Naturkatastrophen auf ihren eigenen Yachten mit dem Nötigsten. Jetzt engagiert sich auch die" />

<meta name="keywords"  content="entwicklungshilfe,hilfe,megayachten,pay,südsee" />

<link rel="canonical" href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Feed" href="http://segelreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Kommentar-Feed" href="http://segelreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SegelReporter &raquo; Community: 35-Meter-Versorger-Segelschiff für Sea Mercy – Blauwassersegler helfen Kommentar-Feed" href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/segelreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://segelreporter.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://segelreporter.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://segelreporter.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://segelreporter.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='vr-popup-css'  href='http://segelreporter.com/wp-content/plugins/vr-popup/css/vr-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://segelreporter.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-css'  href='http://segelreporter.com/wp-content/themes/twentyten/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='segelreporter-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/style.css?ver=20170404' type='text/css' media='all' />
<link rel='stylesheet' id='sr-responsive-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/sr-responsive.css?ver=4-20151023' type='text/css' media='all' />
<link rel='stylesheet' id='sr-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome.min.css?ver=3.0.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie7-icons-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/responsive/icons/css/font-awesome-ie7.min.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ltie9-css'  href='http://segelreporter.com/wp-content/themes/twentyten_sr/ltie9.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://segelreporter.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/vr-popup/js/vr-popup.js?ver=1.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/wordtube-reloaded/javascript/jwplayer.js?ver=5.9'></script>
<script type='text/javascript' src='http://segelreporter.com/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://segelreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://segelreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://segelreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oldtimer: Ministerium will neue Verordnung trotz offenen Fragen erlassen' href='http://segelreporter.com/panorama/oldtimer-ministerium-will-neue-verordnung-trotz-offenen-fragen-erlassen/' />
<link rel='next' title='America&#8217;s Cup: Es geht nicht nur um Speed &#8211; Penalty für Oracle, Kiwis stoppen' href='http://segelreporter.com/regatta/americas-cup-es-geht-nicht-nur-um-speed-penalty-fuer-oracle-kiwis-stoppen/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p2ocsh-zIP' />
<link rel="alternate" type="application/json+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fpanorama%2Fcommunity-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://segelreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsegelreporter.com%2Fpanorama%2Fcommunity-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen%2F&#038;format=xml" />
	<link rel="icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
	<link rel="shortcut icon" href="http://segelreporter.com/wp-content/themes/twentyten_sr/sr-favicon.png" type="image/png" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1543441664,1459491090,1356926790,1475487493,1290012683,1136152579,1306860820,162600468,245714007,228870995,27284307,10702174,329862997,229001552,27807570,245845581,178604126,178343757,212159827,144788301,11095381,229198157,262685010,212093517,245780304,27672909,329862227,195579735,245650262,329862996,195381588,163204690,329402719,27871316,229135199,263866452,179981398,144724830,145183569,228936525,329665357,262296400,329337165,329470801,418136919,1543047185,1442716473,1575292182,413815118]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^949057638;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<!-- This site is using AdRotate v3.11.7 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFECCF !important;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {background-color:#FFECCF !important;}
</style>

<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">  
<style type="text/css">body.custom-background { background-color: #ffffff; background-image: url('http://segelreporter.com/wp-content/uploads/2017/05/istec_parasail_hg_170512.jpg'); background-repeat: no-repeat; background-position: left center; background-attachment: fixed; }</style>  
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/scripts/jquery-cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="http://segelreporter.com/wp-content/themes/twentyten_sr/sr.js" ></script>
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_segelreporter.min.js"></script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>



<body class="post-template-default single single-post postid-137319 single-format-standard custom-background  not-logged-in">
<div style="overflow:auto; height:0.06px;">

<a href="http://www.pomhabana2016.com">fake id california</a>
<a href="http://www.pomhabana2016.com">fake id online maker</a>
<a href="http://www.zonetroopers.com">texas id</a>
<a href="http://www.zonetroopers.com">best state for fake id</a>
<a href="http://www.buybobsfurniture.com">fake id review</a>
<a href="http://www.dhaliyaha.com">illinois fake id</a>
<a href="http://www.dhaliyaha.com">fake id usa</a>
<a href="http://www.atmkingwood.com">reddit fake id</a>
<a href="http://www.atmkingwood.com">how to get a fake id</a>
<a href="http://www.starturcompany.com">how to get a fake id</a>
<a href="http://www.starturcompany.com">buy usa fake id</a>
<a href="http://www.nohandcuffs.com">buy fake id</a>
<a href="http://www.protibedon24.com">fake school id</a>
<a href="http://www.protibedon24.com">connecticut fake id</a>
<a href="http://www.hollydickens.com/kmnj.php?id=5a8kcpq7vem.pdf">cheap fake id</a>
<a href="http://www.hollydickens.com/kmnj.php?id=7q9uvlp6yqh.pdf">best fake id</a>
<a href="http://www.hollydickens.com/kmnj.php?id=4s4kavy8ugf.pdf‎">fake id maker</a>
<a href="http://www.hollydickens.com/kmnj.php?id=1u4rdmm7iis.pdf‎‎">fake id god</a>
<a href="http://www.hollydickens.com/ugde.php?id=2a2hx1qvl3hs.pdf‎">fake id website</a>
<a href="http://www.retailenergy.com/fake-id-generator/"> Fake id generator</a>
<a href="http://www.thewatchdogonline.com/fake-id/">Fake id </a>
<a href="http://www.nervepool.net/fake-id/">Fake id maker</a>
<a href="http://chsonline.com/reddit-fake-id/">reddit fake id/</a>
<a href="http://chronolog.com/how-to-make-fake-id/">how to make fake id</a>
<a href="http://chinatranslations.com/fake-drivers-license/">fake drivers license/</a>
<a href="http://cratchit.com/best-fake-id/">best fake id</a>
</div>



<div style="overflow:auto; height:0.06px;">

<a href="http://cursdeguvernare.ro/review/">cheap ray ban sunglasses outlet</a>
<a href="http://cursdeguvernare.ro/review/">cheap oakley outlet sale</a>
<a title="cheap oakleys" href="http://one-corner.org/wp/">cheap Ray Ban sunglasses online</a>
<a title="cheap oakleys" href="http://one-corner.org/wp/">cheap Ray Ban sunglasses outlet uk</a>
<a href="http://www.colprocah.com/sun/">Cheap Ray Bans Outlet</a>
<a href="http://www.colprocah.com/sun/">cheap ray bans sale</a>
<a href="http://www.colprocah.com/sun/">cheap ray ban glasses</a>
<a href="http://blog.beetroot.gr/rayban/">Ray ban sunglasses for cheap</a>
<a href="http://blog.beetroot.gr/rayban/">cheap ray ban sunglasses</a>
<a href="http://blog.beetroot.gr/rayban/">cheap ray ban glasses outlet</a>
<a href="http://www.colprocah.com/sun/">cheap ray ban glasses</a>
<a href="http://kehidatermal.hu/new/">cheap oakley sunglasses outlet</a>
<a href="http://kehidatermal.hu/new/">Wholesale oakley sunglasses</a>
<a href="http://kehidatermal.hu/new/"> cheap oakley sunglasses online</a>
<a href="http://oxmofm.com/">occhiali da sole ray ban clubmaster</a>
<a href="http://www.eemuseum.it/index1.html">oakley Italia</a>
<a href="http://www.parrocchiabaranello.it/">ray ban italia</a>
<a href="http://www.lunasa.ie/index1.html">occhiali da sole ray ban outlet</a>
</div>


  <a title="" class="background-link" href="http://www.istec.ag/de/aktuelles/mai-special.html" target="_blank"></a>

      <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x480',
  adset: '',
  name: 'interstitial',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-interstitial',
  mobile: true
});
</script>	
<div id="master-wrapper" class="clearfix">

<div id="hidden-menu" class="hidden-desktop">
	<div class="hidden-menu-inner">
		<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="nav-menu-item-116938" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://segelreporter.com/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Home</a></li>
<li id="nav-menu-item-80729" class="main-menu-item  menu-item-even menu-item-depth-0 hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/suche/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Suche</a></li>
<li id="nav-menu-item-35802" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/regatta/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatta</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-81804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> America&#8217;s Cup</a></li>
	<li id="nav-menu-item-82396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Youth America&#8217;s Cup</a></li>
	<li id="nav-menu-item-109214" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segel-Bundesliga</a></li>
	<li id="nav-menu-item-72714" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Volvo Ocean Race</a></li>
	<li id="nav-menu-item-65523" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Vendée Globe</a></li>
	<li id="nav-menu-item-35796" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/klassen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen</a></li>
	<li id="nav-menu-item-35800" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/olympia/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Olympia</a></li>
	<li id="nav-menu-item-35799" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/offshore/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Offshore</a></li>
	<li id="nav-menu-item-35794" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/international/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> International</a></li>
	<li id="nav-menu-item-35804" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Taktik  |  Technik</a></li>
	<li id="nav-menu-item-35795" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/regatta/jugend/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Jugend</a></li>
</ul>
</li>
<li id="nav-menu-item-35791" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/blogs/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blogs</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35797" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Knarrblog</a></li>
	<li id="nav-menu-item-54705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Braschosblog</a></li>
	<li id="nav-menu-item-47328" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Kajakmaran-Mann</a></li>
	<li id="nav-menu-item-62679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Digger&#8217;s Blog</a></li>
	<li id="nav-menu-item-76010" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Segelfish Blog</a></li>
</ul>
</li>
<li id="nav-menu-item-35801" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://segelreporter.com/kategorie/panorama/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Panorama</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-53883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/portraet/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Porträt</a></li>
	<li id="nav-menu-item-65524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/panorama/megayachten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Megayachten</a></li>
	<li id="nav-menu-item-62760" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/klassiker/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassiker</a></li>
	<li id="nav-menu-item-57974" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Rekordsegeln</a></li>
	<li id="nav-menu-item-36536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/cruising/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Cruising</a></li>
	<li id="nav-menu-item-81350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Abenteuer</a></li>
	<li id="nav-menu-item-44973" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Blauwasser Tipps</a></li>
	<li id="nav-menu-item-35792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fundstücke</a></li>
	<li id="nav-menu-item-57977" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsbau</a></li>
	<li id="nav-menu-item-35789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bastelecke</a></li>
	<li id="nav-menu-item-35793" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/panorama/geschenke/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Geschenke</a></li>
	<li id="nav-menu-item-57979" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Verschiedenes</a></li>
</ul>
</li>
<li id="nav-menu-item-117049" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/bootsmarkt/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bootsmarkt</a></li>
<li id="nav-menu-item-35798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/multimedia/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Multimedia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35806" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/videos/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Videos</a></li>
	<li id="nav-menu-item-35790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Bilderstories</a></li>
	<li id="nav-menu-item-35930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/mediathek/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mediathek</a></li>
</ul>
</li>
<li id="nav-menu-item-42968" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://segelreporter.com/kategorie/pressemitteilungen/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Litfasssäule</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-44781" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Regatten  |  Clubs</a></li>
	<li id="nav-menu-item-44780" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Produkte  |  Unternehmen</a></li>
	<li id="nav-menu-item-116808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Klassen-News</a></li>
</ul>
</li>
<li id="nav-menu-item-35786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://segelreporter.com/die-reporter/" class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Die Reporter</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Leitgedanke</a></li>
	<li id="nav-menu-item-38424" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://segelreporter.com/kategorie/in-eigener-sache/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> In eigener Sache</a></li>
	<li id="nav-menu-item-65545" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Spenden willkommen</a></li>
	<li id="nav-menu-item-72830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR NewsBox</a></li>
	<li id="nav-menu-item-35808" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Carsten Kemmling</a></li>
	<li id="nav-menu-item-62363" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/michael-kunst/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Michael Kunst</a></li>
	<li id="nav-menu-item-110292" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Hinnerk Stumm</a></li>
	<li id="nav-menu-item-35807" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/andreas-john/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Andreas John</a></li>
	<li id="nav-menu-item-37114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Unterstützer</a></li>
	<li id="nav-menu-item-108673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/die-reporter/foerderer/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Förderer</a></li>
</ul>
</li>
<li id="nav-menu-item-102776" class="main-menu-item  menu-item-even menu-item-depth-0 sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> SR Club</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-128468" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Wie werde ich Mitglied?</a></li>
	<li id="nav-menu-item-108049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitglied-werden/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitglied werden oder Tagespass lösen</a></li>
	<li id="nav-menu-item-108048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="nav-menu-item-102765" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://segelreporter.com/club/fragen-und-antworten/" class="menu-link sub-menu-link"><i class="icon-caret-right" style="color: #5badd5; "></i> Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrapper" class="hfeed">
			
		
	<!-- Leaderboard -->
	<div id="sdm_banner" class="sdm_banner sdm_banner_desktop">
					                          <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>                        						</div>
 <div id="wrapper-inside" class="">
	<div id="header">
				
		<div id="masthead">
			<div id="branding" role="banner">
				
				<div id="toggle-hidden-menu" class="hidden-desktop">
					<div class="toggle-hidden-menu-inner">
						<i class="icon-reorder"></i>
					</div>
				</div>
				
								<div id="site-title">
					<span>
						<a href="http://segelreporter.com/" title="SegelReporter" rel="home">SegelReporter</a>
					</span>
				</div>
				
				<div id="site-description">Segeln ist cool, faszinierend, vielseitig. SegelReporter berichtet, erklärt, steckt an.</div>
			</div><!-- #branding -->
							<div id="access" role="navigation" class="hidden-mobile hidden-tablet">
				  					<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
											<div class="menu-header"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-116938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li id="menu-item-80729" class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li id="menu-item-81804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li id="menu-item-82396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li id="menu-item-109214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li id="menu-item-72714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li id="menu-item-65523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li id="menu-item-35796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li id="menu-item-35804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li id="menu-item-54705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li id="menu-item-47328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li id="menu-item-76010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li id="menu-item-53883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li id="menu-item-65524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li id="menu-item-62760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li id="menu-item-57974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li id="menu-item-81350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li id="menu-item-44973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li id="menu-item-57977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li id="menu-item-57979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li id="menu-item-117049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-35806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li id="menu-item-35930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li id="menu-item-42968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li id="menu-item-44780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li id="menu-item-116808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li id="menu-item-35786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-37099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-65545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li id="menu-item-72830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li id="menu-item-62363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li id="menu-item-110292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li id="menu-item-37114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li id="menu-item-108673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li id="menu-item-102776" class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li id="menu-item-128468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li id="menu-item-108049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li id="menu-item-108048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li id="menu-item-102765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div>				</div><!-- #access -->
				
			<div class="search hidden-mobile"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div>
			<div id="plenigo_login_widget-2" class="widget-container widget_plenigo_login_widget"><div id="plenigo_login_container">
<div id="plenigo_login_button">
    <a href="http://wp.me/P2ocsh-rrD" class="sr-club-flag">SR Club</a><a id="plenigo-login" onclick="plenigo.login('http://segelreporter.com/wp-login.php','profile','b1cdc0dc32319f52f1d22ff44955f902');">Login</a>
</div>
<div id="plenigo_register_links">
    <!--[LOGIN_REGISTER_LINKS]-->
</div></div></div>		</div><!-- #masthead -->
	</div><!-- #header -->
		
			
	<div id="main">
  	
		<div id="sdm_topmobile" class="sdm_banner sdm_banner_mobile">
    	                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile',
  mobile: true
});
</script>    		    	  	</div>

		<div id="container">
			<div class="inner container-inner">
				<div id="content" role="main">
					
										
				
									
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
					
					
	<div id="post-137319" class="big non-member-loop post-137319 post type-post status-publish format-standard has-post-thumbnail hentry category-megayachten category-panorama category-verschiedenes tag-entwicklungshilfe tag-hilfe tag-megayachten tag-pay tag-suedsee">
		
			
				<div class="postpic">				
					</div>
				
		<h1 class="entry-title">
					Community: 35-Meter-Versorger-Segelschiff für Sea Mercy – Blauwassersegler helfen				</h1>
		
		<h3 class='subline'>Brücke der Hoffnung</h3>
		<div class="entry-meta">
			<a href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/" title="11:46" rel="bookmark"><span class="entry-date">24.05.2017</span></a> <span class="meta-sep"> von</span> <span class="author vcard"><a class="url fn n" href="http://segelreporter.com/author/michael-kunst/" title="Zeige alle Artikel von Michael Kunst">Michael Kunst</a></span>		</div><!-- .entry-meta -->

		<div class="entry-content">
			<div id="attachment_137320" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="137320" data-permalink="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/attachment/14322768_1257081427677972_5499115299463713759_n/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?fit=940%2C340" data-orig-size="940,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sea Mercy, Sozialprojekt, Katastrophenhilfe" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?fit=280%2C101" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?fit=640%2C231" class="size-large wp-image-137320" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?resize=640%2C231" alt="Sea Mercy, Sozialprojekt, Katastrophenhilfe" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?resize=640%2C231 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?resize=150%2C54 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?resize=280%2C101 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?resize=768%2C278 768w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/14322768_1257081427677972_5499115299463713759_n.jpg?w=940 940w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Ein Boot, eine Flotte… © sea mercy</p></div>
<p><strong>Sea-Mercy-Langfahrt-Segler versorgen entlegene Inselgruppen nach Naturkatastrophen auf ihren eigenen Yachten mit dem Nötigsten. Jetzt engagiert sich auch die Megayacht-Szene.&nbsp;</strong></p>
<p>Eigentlich haben sich die Konstrukteure, Designer und Schiffbauingenieure bei Dykstra bereits seit Jahrzehnten auf Super- und Megayachten spezialisiert. Aus ihrer Feder flossen faszinierende Neubauten wie die Drei-Mast-Schoner &#8220;Y 710&#8221; und die &#8220;Maltese Falcon&#8221;, die 34-Meter Sloop &#8220;Annagine&#8221; oder die 66-Meter-Ketsch &#8220;Hetairos&#8221;. Auch J-Class-Nachbauten wie &#8220;Hanuman&#8221; oder &#8220;Velsheda&#8221; wurden von Dykstra gezeichnet – kurz: Dykstra bedient in erster Linie eine Klientel, die auf der Sonnenseite des Lebens segelt (<a href="http://www.dykstra-na.nl/designs/">Dykstra-Referenzen</a>) und von den eher schattigen, weil benachteiligten Flecken auf unserer Welt nur wenig erfährt.&nbsp;</p>
<div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/184050273" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
<p>Auch deshalb betrachtet es Gerard Dykstra als eine spannende Herausforderung, nun „ein Segelschiff zu konstruieren, das zwar maximale Performance in seinem Einsatzbereich leisten soll, letztendlich mit Luxus aber rein gar nichts zu tun hat!“, wie er auf seiner Website schreibt.&nbsp; Ganz im Gegenteil.</p>
<h3>Sea Bridge für Sea Mercy</h3>
<p>Dykstra und sein Team arbeiten derzeit am Riss einer Art „Hilfs- und Versorgungsschiff“, das unter Segeln in den entlegensten und mitunter völlig isolierten Inselgruppen der pazifischen Südsee eingesetzt werden soll. Auftraggeber des (nicht nur für Dykstra) eher ungewöhnlichen Schiffsbauprojektes ist die Hilfsorganisation „Sea Mercy“, ein Zusammenschluss von Langfahrtseglern und Blauwasser-Weltenbummlern, die es sich zur Aufgabe gemacht haben, nach Naturkatastrophen in der Südsee den Betroffenen in entlegenen Gebieten so schnell wie möglich zu Hilfe zu eilen und sie mit Bordmitteln zu unterstützen.</p>
<p>„Sea Mercy“ wurde 2012 von der Crew eines Langfahrtseglers ins Leben gerufen, nachdem die Inselgruppe rund um Tonga in einem Wirbelsturm schwer verwüstet worden war. Offizielle Rettungskräfte konnten mitunter erst Wochen nach der Katastrophe Hilfseinsätze an den entlegenen Inselgruppen leisten.&nbsp;</p>
<div id="attachment_137321" class="wp-caption alignnone" style="width: 650px"><a href="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png" data-rel="lightbox-1" title=""><img data-attachment-id="137321" data-permalink="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/attachment/bildschirmfoto-2017-05-24-um-11-04-20/" data-orig-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?fit=1890%2C1652" data-orig-size="1890,1652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sea Mercy, Sozialprojekt, Katastrophenhilfe" data-image-description="" data-medium-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?fit=280%2C245" data-large-file="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?fit=640%2C559" class="size-large wp-image-137321" src="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?resize=640%2C559" alt="Sea Mercy, Sozialprojekt, Katastrophenhilfe" srcset="https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?resize=640%2C559 640w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?resize=150%2C131 150w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?resize=280%2C245 280w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?resize=768%2C671 768w, https://i1.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.20.png?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Sea Bridge One – Versorgungsschiff unter Segeln für entlegene Südsee-Inseln. Riss vom Megayacht-Designer Dykstra © dykstra</p></div>
<p>Mittlerweile ist die „Sea Mercy“-Community auf über 100 Boote angewachsen, die etwa nach den katastrophalen Zyklonen „Ian“ (Tonga 2014), „Pam“ (Vanuatu 2015) und „Winston“ (Fiji 2016) in den betroffenen Südsee-Inselgruppen wertvolle Erste Hilfe leisten konnten. In den teils riesigen Gebieten mit über 20.000 Inseln sind offizielle Hilfsaktionen oft zu sehr in ihrem Wirkungskreis eingeschränkt, um auch auf entlegenen Inseln nach Wirbelstürmen rasch für Frischwasser, Lebensmittel und Erste Hilfe zu sorgen.</p>
<p>So organisierte „Sea Mercy“ nach den genannten Naturkatastrophen unkonventionelle, unkomplizierte und vor allem schnelle Hilfslieferungen und -aktionen auf eher schwach bevölkerten, weitab gelegenen Inseln. Dabei kamen und kommen alle Arten von Blauwasser-Yachten zum Einsatz: Vom kleinen Sieben-Meter-Cruiser bis zur Superyacht – die Hilfsbereitschaft der Sea Mercy-Community kennt hier ganz offensichtlich keine sozialen Grenzen. (<a href="http://segelreporter.com/panorama/katastrophe-superyacht-crew-versorgt-nach-zyklon-auf-der-vanuatu-inselgruppe-die-opfer/">siehe auch SR-Bericht über Katastrophen-Einsatz einer Megayacht vor Vanuatu</a>)</p>
<h3>Hilfe und Prävention</h3>
<p>Im Laufe der vergangenen Jahre entwickelte sich aus der ursprünglichen Katastrophen-Hilfe in vielen Gebieten auch ein regelmäßiges Hilfsprogramm, bei dem Sea-Mercy-Crews etwa einen zahnärztlichen Dienst für entlegene Inseln einrichteten oder Lebensmittellieferungen zwischen weit auseinander liegenden Inseln ausführten.&nbsp;</p>
<h5><em>Professionell gedrehter Katastropheneinsatz der Megayacht &#8220;Dragonfly&#8221;</em>:</h5>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/os5gfk3l5Qo?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=0&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Unter dem Motto „Ein einziges Schiff kann den Unterschied machen, eine Flotte die Welt verändern“ entwickelte sich Sea Mercy zu einer starken Gemeinschaft, die auch finanziell von Blauwasserseglern und Weltenbummlern auf Motoryachten, von Werften, Stiftungen, Wassersportunternehmen etc. auf der ganzen Welt unterstützt wird.&nbsp;</p>
<p>Mit „Sea Bridge One“ wird nun ein nächster Schritt getan. Dykstra und die (ebenfalls holländische) Mega-Yacht-Werft Vitters) planen den Bau eines&nbsp; Versorgungs- und Katastrophenschiffes für „Sea Mercy“, das Lazarett-, Versorgungs- Fracht-, Seminar-, Ausbildungs- und Rettungsschiff sein soll. &nbsp;</p>
<div id="attachment_137323" class="wp-caption alignnone" style="width: 650px"><a href="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png" data-rel="lightbox-2" title=""><img data-attachment-id="137323" data-permalink="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/attachment/bildschirmfoto-2017-05-24-um-11-04-51/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?fit=1986%2C1610" data-orig-size="1986,1610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sea Mercy, Sozialprojekt, Katastrophenhilfe" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?fit=280%2C227" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?fit=640%2C519" class="size-large wp-image-137323" src="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?resize=640%2C519" alt="Sea Mercy, Sozialprojekt, Katastrophenhilfe" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?resize=640%2C519 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?resize=150%2C122 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?resize=280%2C227 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?resize=768%2C623 768w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?w=1280 1280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/bildschirmfoto-2017-05-24-um-11.04.51.png?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Sea Bridge One für Sea Mercy © dykstra</p></div>
<p>„Wir wollen und können damit jedoch nicht die vielen freiwilligen Helfer aus der Blauwasser-Community ersetzen,“ betont Sea-Mercy-Vorstand Richard Hackett. „Sie werden immer das „Herz“ unserer Organisation bleiben.“ Vielmehr soll „Sea Bridge One“ deren Arbeit unterstützen und in ruhigeren Zeiten auch auf entlegenen Inseln Präventionsarbeit leisten, Katastrophenschutzmaß-nahmen etablieren und die Bevölkerung mit dem Nötigsten versorgen. Was in manchen Regionen auch noch Jahre nach den letzten Naturkatastrophen keineswegs selbstverständlich ist.&nbsp;</p>
<div id="attachment_137324" class="wp-caption alignleft" style="width: 290px"><a href="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg" data-rel="lightbox-3" title=""><img data-attachment-id="137324" data-permalink="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/attachment/579631_447845281934928_631302826_n/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?fit=341%2C335" data-orig-size="341,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sea Mercy, Sozialprojekt, Katastrophenhilfe" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?fit=280%2C275" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?fit=341%2C335" class="size-medium wp-image-137324" src="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?resize=280%2C275" alt="Sea Mercy, Sozialprojekt, Katastrophenhilfe" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?resize=280%2C275 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?resize=150%2C147 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2017/05/579631_447845281934928_631302826_n.jpg?w=341 341w" sizes="(max-width: 280px) 100vw, 280px" data-recalc-dims="1" /></a><p class="wp-caption-text">Sea Mercy – Hoffnung für zehntausende Insulaner auf entlegenen Südsee-Atollen © sea mercy</p></div>
<p>Dykstra und die Edel-Yachtwerft Vitters bezeichnen die Arbeit für „Sea Mercy“ als eine Ehre und haben sich längst als Partner der Hilfsorganisation verpflichtet. Die Finanzierung des neuen 35-Meter-Versorgungsschiffes soll dank Spenden, Crowd-Funding und Stiftungsgeldern bereits in Kürze abgeschlossen sein.&nbsp;</p>
<p><em>Was für ein klasse Sozial-Projekt, das endlich von allen sozialen Schichten der Wassersport-Community gemeinsam getragen wird!&nbsp;</em></p>
<p><a href="http://www.seamercy.org">Website Sea Mercy</a></p>
<p><a href="https://www.facebook.com/pg/seamercysouthpacific/about/?ref=page_internal">Facebook Sea Mercy</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-137319" class="share-facebook sd-button share-icon" href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-137319" class="share-twitter sd-button share-icon" href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
				<div id="entry-author-info">
			<div id="author-avatar">
				<img src='/avatars/miku_thumb.jpg' class='avatar avatar-60 avatar-default' height='60' width='60' style='width: 60px; height: 60px;' alt='avatar' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Michael Kunst</h2>
				Näheres zu miku findest Du <a href="http://segelreporter.com/die-reporter/michael-kunst/">hier</a>				<div id="author-link">
					<a href="http://segelreporter.com/author/michael-kunst/">
						Zeige alle Beiträge von Michael Kunst <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	
		<div class="entry-utility new-style">
						
			<div class="one-line line-1 clear">
			
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">find ich gut</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-137319" class="share-facebook sd-button share-icon" href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-137319" class="share-twitter sd-button share-icon" href="http://segelreporter.com/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				
				<a class="spenden" href="/die-reporter/was-segelreporter-com-verdient/"><span class="info">Spenden</span></a>
				
				<iframe allowtransparency="true" marginwidth="0" marginheight="0" border="0" src="http://api.flattr.com/button/view/?uid=SegelReporter.com&amp;button=compact&amp;url=http%3A%2F%2Fwww.segelreporter.com%2F&amp;title=SR%20unterstuetze%20ich&amp;description=undefined&amp;tags=Spenden&amp;category=text&amp;language=de_DE&amp;hidden=0&amp;" frameborder="0" height="20" scrolling="no" width="110"></iframe>

			</div>
			
			<div class="one-line line-2 clear">
				<div class="anzeige">
				<div class="g g-2"><div class="g-single a-339"><a class="gofollow" data-track="MzM5LDIsMSwxODAw" href="http://www.fastdownwind.com" title="Chatern SIE eine POGO!" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/03/pogo3.gif" alt="http://www.fastdownwind.com"/></a></div></div>				</div>
				<div class="supporter">
				<div class="g g-19"><div class="g-single a-343"><a class="gofollow" data-track="MzQzLDE5LDEsMTgwMA==" href="https://www.smoothsail.de" title="Ein preiswertes Hochleistungs-Gleit und -Schutzspray für Marine Anwendungen" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/05/foerderersmoothsail-1.gif" alt=""/></a></div></div>				</div>
			</div>
				
		</div><!-- .entry-utility -->
	</div><!-- #post-## -->
		<div class="related-posts"><div class="inner related-posts-inner">
<h4>Diese Beiträge könnten Dich auch interessieren:</h4><ul class="clearfix">
<li><a href="http://segelreporter.com/panorama/katastrophe-superyacht-crew-versorgt-nach-zyklon-auf-der-vanuatu-inselgruppe-die-opfer/" title="„Wir können auch anders!“ | Katastrophe: Luxusyacht-Crew versorgt nach Zyklon auf der Vanuatu-Inselgruppe die Opfer (09.04.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Superyacht Vanuatu" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="108523" data-permalink="http://segelreporter.com/panorama/katastrophe-superyacht-crew-versorgt-nach-zyklon-auf-der-vanuatu-inselgruppe-die-opfer/attachment/arti_hilfe/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Superyacht Vanuatu" data-image-description="&lt;p&gt;Wasserversorgung von Bord der Superyacht © dragonfly&lt;/p&gt;
" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/04/arti_hilfe.jpg?fit=640%2C300" /><span><strong>„Wir können auch anders!“</strong> | Katastrophe: Luxusyacht-Crew versorgt nach Zyklon auf der Vanuatu-Inselgruppe die Opfer</span></a></li>
<li><a href="http://segelreporter.com/panorama/historisches-segeln-darmstaedter-hilft-in-polynesien-hochsee-kanus-als-klassenzimmer/" title="Aus Liebe zur Südsee | Historisches Segeln: Darmstädter hilft in Polynesien – Hochsee-Kanus als Klassenzimmer (18.11.2016)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="okeanos, südsee, Polynesien" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="132910" data-permalink="http://segelreporter.com/panorama/historisches-segeln-darmstaedter-hilft-in-polynesien-hochsee-kanus-als-klassenzimmer/attachment/arti_okeanos/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="okeanos, südsee, Polynesien" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2016/11/arti_okeanos.jpg?fit=640%2C300" /><span><strong>Aus Liebe zur Südsee</strong> | Historisches Segeln: Darmstädter hilft in Polynesien – Hochsee-Kanus als Klassenzimmer</span></a></li>
<li><a href="http://segelreporter.com/panorama/yacht-lackierungen-der-neue-trend-zum-gewagten-outfit/" title="Der neue Mut zur Farbe | Yacht-Lackierungen: Der neue Trend zum gewagten Outfit (21.04.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?w=987 987w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?resize=280%2C131 280w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?resize=640%2C299 640w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="109211" data-permalink="http://segelreporter.com/panorama/yacht-lackierungen-der-neue-trend-zum-gewagten-outfit/attachment/inoui-2/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?fit=987%2C462" data-orig-size="987,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Inoui" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/04/inoui1.jpg?fit=640%2C299" /><span><strong>Der neue Mut zur Farbe</strong> | Yacht-Lackierungen: Der neue Trend zum gewagten Outfit</span></a></li>
<li><a href="http://segelreporter.com/panorama/weltumseglung-schwimmende-zahnklinik-will-weiter-helfen-behoerden-bremsen/" title="Den Zahn gezogen | Weltumseglung: Schwimmende Zahnklinik will weiter helfen – Behörden bremsen (26.11.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg?w=640 640w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg?resize=150%2C70 150w, https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120524" data-permalink="http://segelreporter.com/panorama/weltumseglung-schwimmende-zahnklinik-will-weiter-helfen-behoerden-bremsen/attachment/arti_zahnarzt/" data-orig-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1385608794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="schwimmende Zahnklinik, Katamaran, Hilfe, Zahnarzt" data-image-description="" data-medium-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg?fit=280%2C131" data-large-file="https://i0.wp.com/segelreporter.com/wp-content/uploads/2015/11/arti_zahnarzt.jpg?fit=640%2C300" /><span><strong>Den Zahn gezogen</strong> | Weltumseglung: Schwimmende Zahnklinik will weiter helfen – Behörden bremsen</span></a></li>
<li><a href="http://segelreporter.com/panorama/visionen-superyacht-mit-zeppelin-tender-flushdecker-als-mutterschiff/" title="Das Luftschiff | Visionen: Superyacht mit Zeppelin-Tender – Flushdecker als „Mutterschiff“ (07.02.2017)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Superyacht, Zeppelin, Vision" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg?w=640 640w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="134839" data-permalink="http://segelreporter.com/panorama/visionen-superyacht-mit-zeppelin-tender-flushdecker-als-mutterschiff/attachment/15235449_1277922415584411_3209874791048080888_o/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg?fit=640%2C300" data-orig-size="640,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486483566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Superyacht, Zeppelin, Vision" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2017/02/15235449_1277922415584411_3209874791048080888_o.jpg?fit=640%2C300" /><span><strong>Das Luftschiff</strong> | Visionen: Superyacht mit Zeppelin-Tender – Flushdecker als „Mutterschiff“</span></a></li>
<li><a href="http://segelreporter.com/panorama/vision-hybrid-trimaran-komorebi-luxus-design-studie-von-vplp/" title="Endlich mit Beach Club! | Vision: Hybrid-Trimaran „Komorebi“ – Luxus-Design-Studie von VPLP (02.10.2015)"><img width="150" height="70" src="http://segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="Luxus, Megayacht, Designstudie" srcset="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg?w=600 600w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg?resize=150%2C70 150w, https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg?resize=280%2C131 280w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="118058" data-permalink="http://segelreporter.com/panorama/vision-hybrid-trimaran-komorebi-luxus-design-studie-von-vplp/attachment/arti_komorebi/" data-orig-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg?fit=600%2C281" data-orig-size="600,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luxus, Megayacht, Designstudie" data-image-description="" data-medium-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg?fit=280%2C131" data-large-file="https://i2.wp.com/segelreporter.com/wp-content/uploads/2015/10/arti_komorebi.jpg?fit=600%2C281" /><span><strong>Endlich mit Beach Club!</strong> | Vision: Hybrid-Trimaran „Komorebi“ – Luxus-Design-Studie von VPLP</span></a></li>
</ul></div></div><!-- related-posts -->
	
			<div id="comments">
				<div class="inner comments-inner">


		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/panorama/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://segelreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Sicherheitsfrage (SPAM-Schutz):<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_58"><span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">sieben</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">fifty six</span>
					<input type="hidden" name="cptch_result" value="qdI=" /><input type="hidden" name="cptch_time" value="1495635757" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='137319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div><input type="hidden" id="wphc_value" name="wphc_value" value=""/></div><noscript><div><small>Wordpress Hashcash needs javascript to work, but your browser has javascript disabled. Your comment will be queued in Akismet!</small></div></noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
		
	</div>
</div><!-- #comments -->

				
					
				</div><!-- #content -->
			</div>
		</div><!-- #container -->

		<div id="sidebar-container">
		<div class="inner sidebar-container-inner clearfix">
			<div id="primary" class="widget-area" role="complementary">
				<div class="inner primary-inner">
					<ul class="xoxo">
		
		<li id="info_widgets-3" class="widget-container widget_info_widgets"><div class="g g-1"><div class="g-single a-342"><a class="gofollow" data-track="MzQyLDEsMSwxODAw" href="http://www.istec.ag/de/aktuelles/mai-special.html" title="Das Mai 2017 Angebot" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/05/istec_parasail_170512.gif" alt="http://www.istec.ag/de/aktuelles/mai-special.html"/></a></div></div></li>					</ul>
				</div>
			</div><!-- #primary .widget-area -->
			
						
			<div id="free-x-banner" class="widget-area" role="complementary">
				<div class="inner free-x-banner-inner">
					<ul class="xoxo">
													<li class="widget-container widget_freex">
								                                    <div class="sdm_banner_desktop">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>                  </div>
                                    
                  <div class="sdm_banner_mobile">
                    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'mobile.segelreporter.de_sd',
  defzone: 'rest',
  size: '300x252,320x50,320x75,320x100,320x150',
  adset: '',
  name: 'topmobile2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-topmobile2',
  mobile: true
});
</script>                  </div>
											
							</li>
											</ul>
				</div>
			</div>
	
		
			<div id="secondary" class="widget-area" role="complementary">
				<div class="inner secondary-inner">
					<ul class="xoxo">
						<li id="text-14" class="hidden-phone hidden-tablet widget-container widget_text">			<div class="textwidget"><iframe width="300" height="230" border="0" src="http://www.boat24.com/segelreporter/" scrolling="no"></iframe></div>
		</li><li id="info_widgets-4" class="widget-container widget_info_widgets"><div class="g g-2"><div class="g-single a-339"><a class="gofollow" data-track="MzM5LDIsMSwxODAw" href="http://www.fastdownwind.com" title="Chatern SIE eine POGO!" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2017/03/pogo3.gif" alt="http://www.fastdownwind.com"/></a></div></div></li><li id="info_widgets-6" class="widget-container widget_info_widgets"><div class="g g-8"><div class="g-single a-337"><a class="gofollow" data-track="MzM3LDgsMSwxODAw" href="http://segelreporter.com/pressemitteilungen/freiwilliges-soziales-jahr-2017-2018-beim-hamburger-segel-club/" title="Segeln ohne Ende" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/04/hsc1-1.gif" alt="http://segelreporter.com/pressemitteilungen/freiwilliges-soziales-jahr-2017-2018-beim-hamburger-segel-club/"/></a></div></div></li><li id="info_widgets-9" class="widget-container widget_info_widgets"><div class="a-single a-173"><a class="gofollow" data-track="MTczLDAsMSwxODAw" href="http://shop.segelreporter.com/" title="SR Shop - T-Shirts und Hoodies für SR Fans" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2014/02/300-sr-shop1c.jpg" alt="http://shop.segelreporter.com"/></a></div></li><li id="mr-social-sharing-toolkit-follow-widget-2" class="hidden-phone hidden-tablet widget-container MR_Social_Sharing_Toolkit_Follow_Widget"><h3 class="widget-title">folgen auf:</h3>
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_facebook" href="//www.facebook.com/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/facebook.png" class="nopin" alt="Friend me on Facebook" title="Friend me on Facebook"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_twitter" href="https://twitter.com/SegelReporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/twitter.png" class="nopin" alt="Follow me on Twitter" title="Follow me on Twitter"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_googleplus" href="//plus.google.com/109648888894231717393" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/googleplus.png" class="nopin" alt="Add me to your circles" title="Add me to your circles"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_youtube" href="http://www.youtube.com/user/segelreporter" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/youtube.png" class="nopin" alt="Watch me on YouTube" title="Watch me on YouTube"/></a></span><span class="mr_social_sharing"><a class="mr_social_share_rss" href="http://segelreporter.com/feed/" target="_blank"><img src="http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/images/icons_medium/rss.png" class="nopin" alt="RSS Feed" title="RSS Feed"/></a></span></div></li><li id="info_widgets-5" class="hidden-phone hidden-tablet widget-container widget_info_widgets"><div class="g g-6"><div class="g-single a-332"><a class="gofollow" data-track="MzMyLDYsMSwxODAw" href="https://stickl.com/Catsegeln_Kurse_Katsegeln_lern-1-24.htm" title="Stickl Sportcamp, die größte VDWS - Catstation Europas!" target="_blank"><img src="http://segelreporter.com/wp-content/uploads/2016/12/cat2017-2.gif" alt="https://stickl.com/Catsegeln_Kurse_Katsegeln_lern-1-24.htm"/></a></div></div></li>            <li id="recently-popular-3" class="widget-container RecentlyPopularWidget">                <h3 class="widget-title">Meistgelesen in den letzten 10 Tagen</h3>                    <ul>
                            <li><span class="date">19.05.2017</span>: <a href="http://segelreporter.com/panorama/luxus-segeln-gianluca-vacchi-exponiert-sich-auf-seiner-brenta-50-schlechte-seemannschaft/">Luxus-Segeln: Gianluca Vacchi auf seiner Brenta 50 - Schlechte Seemannschaft?!</a></li>
    <li><span class="date">22.05.2017</span>: <a href="http://segelreporter.com/regatta/americas-cup-zdf-erklaert-die-faszination-der-cup-regatten-servus-tv-uebertraegt/">America's Cup: ZDF erklärt die Faszination der Cup-Regatten - Servus TV überträgt</a></li>
    <li><span class="date">07.03.2017</span>: <a href="http://segelreporter.com/panorama/bergung-katamaran-crew-vor-der-spanischen-kueste-in-seenot/">Bergung: Katamaran-Crew vor der spanischen Küste in Seenot</a></li>
    <li><span class="date">19.05.2017</span>: <a href="http://segelreporter.com/regatta/americas-cup-kurzfilm-basis-der-artemis-leistung-erklaert-deutscher-techniker-involviert/">America's Cup Kurzfilm: Basis der Artemis-Leistung erklärt - Deutscher Techniker involviert</a></li>
    <li><span class="date">23.05.2017</span>: <a href="http://segelreporter.com/regatta/americas-cup-die-favoriten-treffen-beim-training-aufeinander-kiwis-ohne-fock/">America's Cup: Die Favoriten treffen beim Training aufeinander - Kiwis ohne Fock</a></li>
    <li><span class="date">18.05.2017</span>: <a href="http://segelreporter.com/panorama/kat-model-schwedin-promotet-neuen-phantom-foiler-essentiel-flug-multi-fuer-einsteiger/">Kat-Model: Schwedin promotet neuen Phantom-Foiler Essentiel - Flug-Multi für Einsteiger</a></li>
                    </ul>
            </li>        					</ul>
				</div>
			</div><!-- #secondary .widget-area -->
	
			</div>
	</div>
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
			
			
						
		</div><!-- #main -->	
		<div id="footer" role="contentinfo" class="clearfix">
			<div class="inner footer-inner">	
				

			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://segelreporter.com/tag/35-americas-cup/' class='tag-link-3201 tag-link-position-1' title='156 Themen' style='font-size: 15.848484848485pt;'>35. America&#039;s Cup</a>
<a href='http://segelreporter.com/tag/49er/' class='tag-link-726 tag-link-position-2' title='76 Themen' style='font-size: 9.2727272727273pt;'>49er</a>
<a href='http://segelreporter.com/tag/abenteuer/' class='tag-link-3911 tag-link-position-3' title='136 Themen' style='font-size: 14.575757575758pt;'>Abenteuer</a>
<a href='http://segelreporter.com/tag/americas-cup-2/' class='tag-link-198 tag-link-position-4' title='311 Themen' style='font-size: 22pt;'>Americas Cup</a>
<a href='http://segelreporter.com/tag/barcelona-world-race/' class='tag-link-35 tag-link-position-5' title='147 Themen' style='font-size: 15.212121212121pt;'>Barcelona World Race</a>
<a href='http://segelreporter.com/tag/big-picture/' class='tag-link-1922 tag-link-position-6' title='78 Themen' style='font-size: 9.4848484848485pt;'>Big Picture</a>
<a href='http://segelreporter.com/tag/blauwasser/' class='tag-link-263 tag-link-position-7' title='123 Themen' style='font-size: 13.515151515152pt;'>Blauwasser</a>
<a href='http://segelreporter.com/tag/bootsbau/' class='tag-link-3955 tag-link-position-8' title='143 Themen' style='font-size: 15pt;'>Bootsbau</a>
<a href='http://segelreporter.com/tag/boris-herrmann/' class='tag-link-39 tag-link-position-9' title='131 Themen' style='font-size: 14.151515151515pt;'>Boris Herrmann</a>
<a href='http://segelreporter.com/tag/braschosblog/' class='tag-link-4017 tag-link-position-10' title='123 Themen' style='font-size: 13.515151515152pt;'>Braschosblog</a>
<a href='http://segelreporter.com/tag/class-40/' class='tag-link-187 tag-link-position-11' title='87 Themen' style='font-size: 10.333333333333pt;'>Class 40</a>
<a href='http://segelreporter.com/tag/cruising/' class='tag-link-3898 tag-link-position-12' title='258 Themen' style='font-size: 20.30303030303pt;'>Cruising</a>
<a href='http://segelreporter.com/tag/digger-hamburg/' class='tag-link-2365 tag-link-position-13' title='100 Themen' style='font-size: 11.606060606061pt;'>Digger Hamburg</a>
<a href='http://segelreporter.com/tag/extreme-sailing-series/' class='tag-link-328 tag-link-position-14' title='101 Themen' style='font-size: 11.818181818182pt;'>Extreme Sailing Series</a>
<a href='http://segelreporter.com/tag/humor/' class='tag-link-1802 tag-link-position-15' title='69 Themen' style='font-size: 8.4242424242424pt;'>Humor</a>
<a href='http://segelreporter.com/tag/hydrofoil/' class='tag-link-1740 tag-link-position-16' title='82 Themen' style='font-size: 9.9090909090909pt;'>Hydrofoil</a>
<a href='http://segelreporter.com/tag/jugendsegeln/' class='tag-link-232 tag-link-position-17' title='142 Themen' style='font-size: 15pt;'>Jugendsegeln</a>
<a href='http://segelreporter.com/tag/joerg-riechers/' class='tag-link-216 tag-link-position-18' title='155 Themen' style='font-size: 15.636363636364pt;'>Jörg Riechers</a>
<a href='http://segelreporter.com/tag/katamaran/' class='tag-link-197 tag-link-position-19' title='83 Themen' style='font-size: 9.9090909090909pt;'>Katamaran</a>
<a href='http://segelreporter.com/tag/kenterung/' class='tag-link-463 tag-link-position-20' title='82 Themen' style='font-size: 9.9090909090909pt;'>Kenterung</a>
<a href='http://segelreporter.com/tag/kieler-woche/' class='tag-link-997 tag-link-position-21' title='85 Themen' style='font-size: 10.121212121212pt;'>Kieler Woche</a>
<a href='http://segelreporter.com/tag/knarrblog-2/' class='tag-link-244 tag-link-position-22' title='138 Themen' style='font-size: 14.575757575758pt;'>knarrblog</a>
<a href='http://segelreporter.com/tag/kollision/' class='tag-link-228 tag-link-position-23' title='87 Themen' style='font-size: 10.333333333333pt;'>Kollision</a>
<a href='http://segelreporter.com/tag/laser/' class='tag-link-202 tag-link-position-24' title='101 Themen' style='font-size: 11.818181818182pt;'>Laser</a>
<a href='http://segelreporter.com/tag/luxus-yacht/' class='tag-link-717 tag-link-position-25' title='145 Themen' style='font-size: 15pt;'>Luxus-Yacht</a>
<a href='http://segelreporter.com/tag/match-race/' class='tag-link-315 tag-link-position-26' title='95 Themen' style='font-size: 11.181818181818pt;'>Match Race</a>
<a href='http://segelreporter.com/tag/mini-6-50/' class='tag-link-402 tag-link-position-27' title='103 Themen' style='font-size: 12.030303030303pt;'>Mini 6.50</a>
<a href='http://segelreporter.com/tag/mini-transat/' class='tag-link-1521 tag-link-position-28' title='88 Themen' style='font-size: 10.545454545455pt;'>Mini Transat</a>
<a href='http://segelreporter.com/tag/olympia-klassen/' class='tag-link-958 tag-link-position-29' title='206 Themen' style='font-size: 18.393939393939pt;'>Olympia Klassen</a>
<a href='http://segelreporter.com/tag/olympia-weltcup/' class='tag-link-65 tag-link-position-30' title='85 Themen' style='font-size: 10.121212121212pt;'>Olympia Weltcup</a>
<a href='http://segelreporter.com/tag/optimist/' class='tag-link-250 tag-link-position-31' title='91 Themen' style='font-size: 10.757575757576pt;'>Optimist</a>
<a href='http://segelreporter.com/tag/philipp-buhl/' class='tag-link-1148 tag-link-position-32' title='66 Themen' style='font-size: 8pt;'>Philipp Buhl</a>
<a href='http://segelreporter.com/tag/portraet/' class='tag-link-4004 tag-link-position-33' title='101 Themen' style='font-size: 11.818181818182pt;'>Porträt</a>
<a href='http://segelreporter.com/tag/rekordsegeln/' class='tag-link-3890 tag-link-position-34' title='126 Themen' style='font-size: 13.727272727273pt;'>Rekordsegeln</a>
<a href='http://segelreporter.com/tag/rettung/' class='tag-link-2686 tag-link-position-35' title='71 Themen' style='font-size: 8.6363636363636pt;'>Rettung</a>
<a href='http://segelreporter.com/tag/segel-bundesliga/' class='tag-link-4044 tag-link-position-36' title='163 Themen' style='font-size: 16.060606060606pt;'>Segel-Bundesliga</a>
<a href='http://segelreporter.com/tag/speed-2/' class='tag-link-403 tag-link-position-37' title='75 Themen' style='font-size: 9.0606060606061pt;'>Speed</a>
<a href='http://segelreporter.com/tag/sr-interview/' class='tag-link-415 tag-link-position-38' title='71 Themen' style='font-size: 8.6363636363636pt;'>SR-Interview</a>
<a href='http://segelreporter.com/tag/starboot/' class='tag-link-280 tag-link-position-39' title='90 Themen' style='font-size: 10.757575757576pt;'>Starboot</a>
<a href='http://segelreporter.com/tag/umwelt/' class='tag-link-375 tag-link-position-40' title='81 Themen' style='font-size: 9.6969696969697pt;'>Umwelt</a>
<a href='http://segelreporter.com/tag/unglueck/' class='tag-link-235 tag-link-position-41' title='207 Themen' style='font-size: 18.393939393939pt;'>Unglück</a>
<a href='http://segelreporter.com/tag/vendee-globe/' class='tag-link-414 tag-link-position-42' title='281 Themen' style='font-size: 21.151515151515pt;'>Vendee Globe</a>
<a href='http://segelreporter.com/tag/video-fundstueck/' class='tag-link-123 tag-link-position-43' title='264 Themen' style='font-size: 20.515151515152pt;'>Video Fundstück</a>
<a href='http://segelreporter.com/tag/volvo-ocean-race/' class='tag-link-3928 tag-link-position-44' title='309 Themen' style='font-size: 22pt;'>Volvo Ocean Race</a>
<a href='http://segelreporter.com/tag/weltumsegelung/' class='tag-link-349 tag-link-position-45' title='85 Themen' style='font-size: 10.121212121212pt;'>Weltumsegelung</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->
				<div class="searchbox"><div class="search"><form method="get" id="searchform" 
    action="http://segelreporter.com" >
<input type="text" name="s" id="s"
    value="SUCHE"
    onblur="if (this.value == '') 
    {this.value = 'SUCHE';}"
    onfocus="if (this.value == 'SUCHE')
    {this.value = '';}" />
<input type="submit" id="searchsubmit" 
    value="Suchen" />
</form>

</div></div>
				<div id="supporter">
      		<ul class="clearfix">
      			<li id="black-studio-tinymce-2" class="widget-container widget_black_studio_tinymce"><div class="textwidget"><span class="supporter">SR Förderer</span>
<a href="http://www.frogsails.de/" target="_blank">FROG SAILS</a> 
<a href="http://www.boat24.com/de/" target="_blank">boat24.com</a>
<a href="http://segel-filme.de" target="_blank">segel-filme</a>
<a href="http://www.raceoffice.org/" target="_blank" id="raceoffice">raceoffice</a></div></li>      		</ul>
        </div>
				<div class="menu-hauptmenue-container"><div class="inner footer-main-menu-inner"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116938"><a href="http://segelreporter.com/">Home</a></li>
<li class="hidden-tablet hidden-desktop show-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-80729"><a href="http://segelreporter.com/suche/">Suche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35802"><a href="http://segelreporter.com/kategorie/regatta/">Regatta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81804"><a href="http://segelreporter.com/kategorie/regatta/americas-cup/">America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82396"><a href="http://segelreporter.com/kategorie/regatta/youth-americas-cup/">Youth America&#8217;s Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109214"><a href="http://segelreporter.com/kategorie/regatta/segel-bundesliga/">Segel-Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72714"><a href="http://segelreporter.com/kategorie/regatta/volvo-ocean-race/">Volvo Ocean Race</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65523"><a href="http://segelreporter.com/kategorie/regatta/vende-globe/">Vendée Globe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35796"><a href="http://segelreporter.com/kategorie/regatta/klassen/">Klassen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35800"><a href="http://segelreporter.com/kategorie/regatta/olympia/">Olympia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35799"><a href="http://segelreporter.com/kategorie/regatta/offshore/">Offshore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35794"><a href="http://segelreporter.com/kategorie/regatta/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35804"><a href="http://segelreporter.com/kategorie/regatta/taktik-technik/">Taktik  |  Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35795"><a href="http://segelreporter.com/kategorie/regatta/jugend/">Jugend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35791"><a href="http://segelreporter.com/kategorie/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://segelreporter.com/kategorie/blogs/knarrblog/">Knarrblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54705"><a href="http://segelreporter.com/kategorie/blogs/braschosblog/">Braschosblog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47328"><a href="http://segelreporter.com/kategorie/blogs/andreas-gabriel/">Kajakmaran-Mann</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62679"><a href="http://segelreporter.com/kategorie/blogs/digger-hamburg-blog/">Digger&#8217;s Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76010"><a href="http://segelreporter.com/kategorie/blogs/segelfish-fuer-junge-segler/">Segelfish Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35801"><a href="http://segelreporter.com/kategorie/panorama/">Panorama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53883"><a href="http://segelreporter.com/kategorie/panorama/portraet/">Porträt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65524"><a href="http://segelreporter.com/kategorie/panorama/megayachten/">Megayachten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62760"><a href="http://segelreporter.com/kategorie/panorama/klassiker/">Klassiker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57974"><a href="http://segelreporter.com/kategorie/panorama/rekordsegeln/">Rekordsegeln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://segelreporter.com/kategorie/panorama/cruising/">Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81350"><a href="http://segelreporter.com/kategorie/panorama/abenteuer/">Abenteuer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44973"><a href="http://segelreporter.com/kategorie/panorama/blauwasser-tipps-und-tricks/">Blauwasser Tipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35792"><a href="http://segelreporter.com/kategorie/panorama/fundstuecke/">Fundstücke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57977"><a href="http://segelreporter.com/kategorie/panorama/bootsbau/">Bootsbau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35789"><a href="http://segelreporter.com/kategorie/panorama/bastelecke/">Bastelecke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35793"><a href="http://segelreporter.com/kategorie/panorama/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57979"><a href="http://segelreporter.com/kategorie/panorama/verschiedenes/">Verschiedenes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117049"><a href="http://segelreporter.com/bootsmarkt/">Bootsmarkt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35798"><a href="http://segelreporter.com/kategorie/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35806"><a href="http://segelreporter.com/kategorie/multimedia/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35790"><a href="http://segelreporter.com/kategorie/multimedia/bilderstories/">Bilderstories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35930"><a href="http://segelreporter.com/mediathek/">Mediathek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42968"><a href="http://segelreporter.com/kategorie/pressemitteilungen/">Litfasssäule</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="http://segelreporter.com/kategorie/pressemitteilungen/regatten-und-clubs/">Regatten  |  Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44780"><a href="http://segelreporter.com/kategorie/pressemitteilungen/produkte-und-unternehmen/">Produkte  |  Unternehmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116808"><a href="http://segelreporter.com/kategorie/pressemitteilungen/klassen-news/">Klassen-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35786"><a href="http://segelreporter.com/die-reporter/">Die Reporter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37099"><a href="http://segelreporter.com/die-reporter/leitgedanke-von-segelreporter-com/">SR Leitgedanke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38424"><a href="http://segelreporter.com/kategorie/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65545"><a href="http://segelreporter.com/die-reporter/was-segelreporter-com-verdient/">Spenden willkommen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72830"><a href="http://segelreporter.com/sr-newsbox-fuer-aktuelle-segel-nachrichten/">SR NewsBox</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://segelreporter.com/die-reporter/carsten-kemmling/">Carsten Kemmling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62363"><a href="http://segelreporter.com/die-reporter/michael-kunst/">Michael Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110292"><a href="http://segelreporter.com/die-reporter/hinnerk-stumm/">Hinnerk Stumm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://segelreporter.com/die-reporter/andreas-john/">Andreas John</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37114"><a href="http://segelreporter.com/die-reporter/sr-unterstuetzer/">SR Unterstützer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108673"><a href="http://segelreporter.com/die-reporter/foerderer/">SR Förderer</a></li>
</ul>
</li>
<li class="sr-club club-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102776"><a>SR Club</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128468"><a href="http://segelreporter.com/club/mitglied-werden/">Wie werde ich Mitglied?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108049"><a href="http://segelreporter.com/club/mitglied-werden/">Mitglied werden oder Tagespass lösen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108048"><a href="http://segelreporter.com/club/mitgliedschaften-fuer-schueler-studenten-und-auszubildende/">Mitgliedschaften für Schüler, Studenten und Auszubildende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102765"><a href="http://segelreporter.com/club/fragen-und-antworten/">Fragen und Antworten</a></li>
</ul>
</li>
</ul></div></div>			</div>		
		</div><!-- #footer -->
		
		<div id="footer-meta">
			<div class="inner footer-meta-inner">
				<ul id="footermenu">
					<li>&copy; 2017 Segelreporter.com</li>
					<li class="privacy"><a href="/datenschutz/">Datenschutz</a></li>
					<li class="imprint last" ><a href="/impressum/">Impressum</a></li>
					<li class="madeby"><a href="http://vektorrausch.de" target="_blank">website by vektorrausch</a></li>
				</ul>
			</div>
		</div>
		
		<div class="foto-info">
			<div class="inner foto-info-inner">
									<a href="http://www.istec.ag/de/aktuelles/mai-special.html" target="_blank"></a>
								
			</div>
		</div>
		
				
		<div id="sdm_sky" class="sdm_banner sdm_banner_desktop">
							                                <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>                             
					</div>
		
			
	</div><!-- #wrapper-inside -->
</div><!-- #wrapper -->

</div>

		                  <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'segelreporter.com_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>    	
<div id="feedback">
	<div class="inner feedback-inner">
		<ul>
			<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-feedbacklink-container"><ul id="menu-feedbacklink" class="menu"><li id="menu-item-38854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38854"><a href="http://segelreporter.com/segelreporter-club/feedback/">feedback</a></li>
</ul></div></li>		</ul>
	</div>	
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://segelreporter.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/segelreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"inside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.7.5#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","nonce":"8da8a03829","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/segelreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fsegelreporter.com%2Fpanorama%2Fcommunity-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c7e7331149","ajaxurl":"http:\/\/segelreporter.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.5'></script>
					<script type="text/javascript">
											var pkBaseURL = document.location.protocol + "//" + "stats.vektorrausch.de" + "/";
										document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
					</script><script type="text/javascript">
					try {
					var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 100);
					piwikTracker.setDocumentTitle(document.title);
					piwikTracker.trackPageView();
									piwikTracker.enableLinkTracking();
									} catch( err ) {}
					</script>
					<!-- /Piwik -->
				<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/uh7SMY3IeLmU31dJmNys/plenigo_sdk.min.js"  data-disable-metered="true"  data-metered-description-url="http://segelreporter.com/wie-funktioniert-der-segelreporter-club/" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>SegelReporter.com benötigt JavaScript</h1>
            <p><p>Um alle Möglichkeiten von SegelReporter.com nutzen zu können, benötigst Du JavaScript. Bitte überprüfe Deine Einstellungen und versuche es erneut. </p>
<p>DANKE !<br />
Die SegelReporter</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-13150323-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - WP Tag List: [(2929) Entwicklungshilfe | entwicklungshilfe], [(3232) Hilfe | hilfe], [(4036) Megayachten | megayachten], [(3462) pay | pay], [(2484) Südsee | suedsee] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/segelreporter.com\/panorama\/community-35-meter-versorger-segelschiff-fuer-sea-mercy-blauwassersegler-helfen\/":137319};
	</script>
<script type='text/javascript' src='http://segelreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-13150323-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
